Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vivaro 2.0 dci 2009r - Brak mocy, przerywa podczas przyspieszania

15 Sie 2016 14:50 2364 3
  • Poziom 2  
    Witam wszystkich, mam problem z moim vivaro, problem zaczął się jakiś czas temu, zaczeło sie od tego, że podczas ruszania (nie zawsze) nie reagowal przez sekundę na gaz, po czym ruszal normalni, dynamika ok. Po pewnym czasie w trasie samochód zaczal mi przerywac w trasie, migala mi kontrolka świec żarowych i kontrolka stop. Udałem się do diagnosty, pokazało błąd wtrystkiwacza nr 4, został wymieniony i udałem się w kolejna trasę, przez pewnien czas wszystko chodzilo dobrze, niestety po ok 500 km samochod zaczął tracic moc, ponowna diagnoza, zwarcie na wtryskiwaczu nr 2, zostal wymieniony zalozony zregenerowany, ale auto nie odzyskało mocy, sytuacja nasila się kiedy samochod jest dobrze rozgrzany, auto nie przyspiesza, jakby lekko przerywalo, komputer nie pokazuje błedów, czy maja może Państwo jakies sugestie, pozdrawiam Paweł
  • Spec od samochodów
    Zła regeneracja wtrysku lub zmienic mechanika od komputera . Nie tylko odczyt błędów są tam też bloki pomiarowe na które warto zerknąć .
  • Poziom 36  
    pol-gres napisał:
    sytuacja nasila się kiedy samochod jest dobrze rozgrzany, auto nie przyspiesza, jakby lekko przerywalo, komputer nie pokazuje błedów, czy maja może Państwo jakies sugestie,


    Sprawdzić rozrząd.
  • Poziom 2  
    Wtryski zostały sprawdzone na stole i okazało się ze jeden strasznie leje, komupter nie widział błedów, po wymianie wszystko wróciło do normy, pozdrawiam