Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo 2.0 HDI, 2005 - Klakson nie działa zawsze

09 Lip 2017 16:32 1635 7
  • Poziom 13  
    W moim Berlingo klakson działa zawsze bez kluczyka albo po jego włożeniu. Po załączeniu zapłonu działa tylko czasami, a po uruchomieniu silnika nie działa wcale.

    Gdzie szukać problemu? W samochodzie jest zainstalowany moduł BSM B2 od SIEMENSa, może ta informacja się przyda.
  • Poziom 35  
    BSI siemens,ok. A co z COMem?
  • Poziom 12  
    A próbowaleś wyjąć poduszkę i sprawdzić styki w kierownicy, mi też szwankował klakson i wina była w kierownicy.
  • Poziom 10  
    W moim Partnerze klakson działał bez problemu - gdy w stacyjce nie było kluczyka, po włożeniu kluczyka już nie... Problem rozwiązał się sam gdy naprawiłem zerwaną taśmę skrętną która znajduje się w kole kierownicy pod poduszką powietrzną. Po naprawieniu tejże taśmy sygnał działa ok.
  • Poziom 11  
    Faktycznie winne są styki w kierownicy , wystarczy wyczyścić i trochę podgiąć a dlaczego działa na wyjętym kluczyku to już nie pojęte :D
  • Poziom 29  
    Pojęte, pojęte. Nie ma masy na wałku a jak wyjmiesz kluczyk to wskakuje blokada i " robi za masę".
  • Poziom 12  
    Panowie a może ktoś poratuje schematem klaksonu? U mnie też nie działa klakson, ale wpierw zanim zacznę rozbierać wszystko chciałbym przedzwonić żyły, a do tego jest potrzebny schemat. Schemat jaki mam z ksiązki Hayens nie pokrywa się, gdyż klakson jest sterowany masą spod poduszki. Może ktoś podpowie która z żył biegnąca spod kierownicy(od wtyczki z drugiego zdjęcia) jest od sterowania klaksonu.

    Citroen Berlingo 2.0 HDI, 2005 - Klakson nie działa zawsze Citroen Berlingo 2.0 HDI, 2005 - Klakson nie działa zawsze Citroen Berlingo 2.0 HDI, 2005 - Klakson nie działa zawsze
  • Poziom 10  
    abart64 napisał:
    Pojęte, pojęte. Nie ma masy na wałku a jak wyjmiesz kluczyk to wskakuje blokada i " robi za masę".
    Niekoniecznie tak, ponieważ blokada wskakuje po poruszeniu kołem kierownicy. U mnie wystarczyło samo włożenie kluczyka a już nie działało. Wydaje mi się wręcz, że zbliżenie transpondera kluczyka w pobliże stacyjki powodowało już, że sygnał zdychał...