Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

jermo22 06 Paź 2017 18:47 912 3
  • #1 06 Paź 2017 18:47
    jermo22
    Poziom 9  

    Mam problem z radiem Becker BE6098, po uruchomieniu jest tylko logo Mercedesa.

    Elektronik powiedział mi, że padł procesor, więc kupiłem drugie, jednak po założeniu nowego jest to samo.

    Czy może to jest wina nie zmostkowanego światłowodu? Coś za radiem miga?
    Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

    Kostka od radia (brakuje mostka):
    Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

    Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

    Złącza w radiu:
    Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

    Czy taka kostka z mostkiem pomoże?
    Tylko nie jest ścięta na rogu i czy męska czy żeńską.
    Becker BE6098 Mercedes - Problem z magistralą MOST, zmostkowanie światłowodu

    0 3
  • Pomocny post
    #2 09 Paź 2017 11:50
    zrachwal84
    Poziom 11  

    magistrala MOST musi być zamknieta ineczej nie zadziała

    1
  • Pomocny post
    #3 09 Paź 2017 19:13
    SZYMON BYDGOSZCZ
    Poziom 35  

    zrachwal84 napisał:
    magistrala MOST musi być zamknieta ineczej nie zadziała


    Lub wyłączona w radiu.

    0
  • #4 11 Paź 2017 18:34
    jermo22
    Poziom 9  

    Dzięki za pomoc, po zastosowaniu mostka radio od razu wystartowało.

    0
  Szukaj w 5mln produktów