Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czujnik ruchu - włącznik pojedynczy, lampa dwie żyły

Koll0 18 Gru 2018 19:59 156 13
  • #1 18 Gru 2018 19:59
    Koll0
    Poziom 3  

    Witam,
    Zwracam się z prośbą o wytłumaczenie mi jak podłączyć czujnik ruchu z włącznikiem.
    Otóż z tego co widziałem to temat był kilka razy poruszany, ale nie mogę tego przedłożyć na swój układ, więc założyłem nowy temat.

    Chciałbym aby to działało w następujący sposób:
    1. Czujnik zasila lampę cały czas i włącza ja w momencie wykrycia ruchu.
    2. Włącznik zasila lampę gdy go włączymy ( logiczne :D ) i gaśnie dopiero po jego wyłączeniu. Po wyłączeniu zasilanie lampy przejmuje czujka i wyłącza gdy nikogo nie będzie w zasięgu.
    Wszystko łączę złączkami Vago
    Poniżej przesyłam schemat i mój pomysł na podłączenie.
    Czy takie podłączenie będzie ok?
    Między źródłem prądu a puszką dać jakiś ochronnik na wypadek, gdyby w tym schemacie doszło do awarii? Jeśli tak to jak go podłączyć?
    Z góry dziękuję za pomoc
    Czujnik ruchu - włącznik pojedynczy, lampa dwie żyły

    0 13
  • #2 18 Gru 2018 20:06
    kokapetyl
    Poziom 43  

    Czujnik musi mieć stałe zasilanie.
    Wyjście z czujnika podłączone do lampy
    Ten dodatkowy włącznik, ma mieć stałą fazę, a jego wyjście podłączasz do w/w lampy.
    Lampa będzie sterowana z czujnika i z włącznika.

    0
  • #3 18 Gru 2018 20:12
    Koll0
    Poziom 3  

    kokapetyl napisał:
    Czujnik musi mieć stałe zasilanie.
    Wyjście z czujnika podłączone do lampy
    Ten dodatkowy włącznik, ma mieć stałą fazę, a jego wyjście podłączasz do w/w lampy.
    Lampa będzie sterowana z czujnika i z włącznika.


    Rysunek się nie wyświetla ?
    Z tego co widzę to czujnik ma stałe zasilanie, wyjście jest do lampy
    Włącznik ma oddzielny obieg który jest wpięty na wejściu do czujnika i na wyjściu z niego (które jest jednocześnie wejściem do lampy).

    0
  • #4 18 Gru 2018 20:16
    ta_tar
    Poziom 27  

    Podstawowy błąd to połączenie obwodu gniazda i obwodu oświetlenia na jednym zasilaniu. Drugi błąd - brak przewodu ochronnego

    0
  • #5 18 Gru 2018 20:20
    Koll0
    Poziom 3  

    ta_tar napisał:
    Podstawowy błąd to połączenie obwodu gniazda i obwodu oświetlenia na jednym zasilaniu.

    A czemu nie może tak być ? Jak można to poprawić ?

    ta_tar napisał:
    Drugi błąd - brak przewodu ochronnego

    Niestety przewodu ochronnego nie mam w całej instalacji, nawet przed źródłem zasilania/

    0
  • #6 18 Gru 2018 20:25
    kokapetyl
    Poziom 43  

    Koll0 napisał:
    Włącznik ma oddzielny obieg który jest wpięty na wejściu do czujnika i na wyjściu z niego (które jest jednocześnie wejściem do lampy).

    Rysunek dalej się nie wyświetla. :cry:
    Włącznik musi być zasilony z tej samej fazy co czujnik, wyjście czujnika połączone z wyjściem włącznika (czujnik i włącznik połączone równolegle)
    "który jest wpięty na wejściu do czujnika" nie ma wejścia, chyba że mowa o zasilaniu tego czujnika :D

    Dodano po 2 [minuty]:

    ta_tar napisał:
    Podstawowy błąd to połączenie obwodu gniazda i obwodu oświetlenia na jednym zasilaniu.

    Masz poniekąd rację, ale kto tu mówi o gniazdach ? :cry:

    0
  • #7 18 Gru 2018 20:28
    ta_tar
    Poziom 27  

    kokapetyl napisał:

    Rysunek dalej się nie wyświetla. :cry:

    Dla tych co im się nie wyświetla. Czujnik ruchu - włącznik pojedynczy, lampa dwie żyły

    0
  • #8 18 Gru 2018 20:34
    Koll0
    Poziom 3  

    ta_tar napisał:
    Podstawowy błąd to połączenie obwodu gniazda i obwodu oświetlenia na jednym zasilaniu.

    A czemu nie może tak być ? Jak można to poprawić ?

    ta_tar napisał:
    Drugi błąd - brak przewodu ochronnego

    Niestety przewodu ochronnego nie mam w całej instalacji, nawet przed źródłem zasilania/

    0
  • #9 18 Gru 2018 20:40
    kokapetyl
    Poziom 43  

    ta_tar napisał:
    Dla tych co im się nie wyświetla.

    Niestety, ale to nie pomogło. Otrzymuję komunikat że "żądana treść nie może być załadowana"
    Być może u mnie się coś pokićkało ? :cry:

    0
  • #10 18 Gru 2018 20:42
    Koll0
    Poziom 3  

    kokapetyl napisał:
    ta_tar napisał:
    Dla tych co im się nie wyświetla.

    Niestety, ale to nie pomogło. Otrzymuję komunikat że "żądana treść nie może być załadowana"
    Być może u mnie się coś pokićkało ? :cry:


    Wysłałem prywatna z załącznikiem. Może pomoże :D

    0
  • #11 18 Gru 2018 20:44
    kokapetyl
    Poziom 43  

    Koll0 napisał:
    Może pomoże :D

    Sory, ale nie pomogło.
    W wolnym czasie będę musiał się tym zająć.

    0
  • #12 19 Gru 2018 09:37
    Koll0
    Poziom 3  

    ta_tar napisał:
    Podstawowy błąd to połączenie obwodu gniazda i obwodu oświetlenia na jednym zasilaniu.

    A czemu nie może tak być ? Jak można to poprawić ?

    ta_tar napisał:
    Drugi błąd - brak przewodu ochronnego

    Niestety przewodu ochronnego nie mam w całej instalacji, nawet przed źródłem zasilania/

    Dodano po 12 [godziny] 48 [minuty]:

    A gdybym dał nową puszkę przed gniazdem.
    Wtedy byłoby połączenie od poduszki do puszki i wtedy do gniazda?

    Dodano po 1 [minuty]:

    Chyba tak zrobię, dodatkowo dam przed całą instalacja roznicowke i ewentualnie nadpradowy.

    0
  • #13 19 Gru 2018 20:03
    kokapetyl
    Poziom 43  

    Koll0 napisał:

    Chyba tak zrobię, dodatkowo dam przed całą instalacja roznicowke

    I jak ją podłączysz ? :D
    Nie kombinuj zbyt mocno, bo przekombinujesz.
    Instalacja gniazd i oświetlenia nie może być łączona razem z powodów 1. zastosowanie przekrojów przewodów jest różne, 2. za tym pierwszym zabezpieczenia są dobierane do ich przekrojów i tu następuje kolizja tych rzeczy.

    0
  • #14 02 Sty 2019 18:46
    Koll0
    Poziom 3  

    Wszystko podłączyłem. Zmieniłem tylko koncepcje. Przed całym tym schematem zamontowałem nadprądowy. Później czujnik ruchu i lampę. oddzielnym kablem podłączyłem gniazdko, które włącza się włącznikiem (taki mój wybryk). Wszystko na kablu 2x1.5.

    0