Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jura Z5 I generacja - wyrzuca różnicówkę

lukaszdruk 10 Sty 2019 09:05 132 9
  • #1 10 Sty 2019 09:05
    lukaszdruk
    Poziom 10  

    Dzień Dobry,

    posiadam ekspres Jura Z5 I generacja, na początku objawy jakie były:
    Jak był długo nie włączany to nawet się uruchamiał, wyświetlacz działał, przeczyścił się i można było zrobić przynajmniej jedną kawę, ale po jakiejś chwili wyrzucał różnicówkę. Po poszukiwaniach w necie sprawdziłem termobloki - około 44-45Ohm na każdym z tego co pamiętam,
    także w porządku, ostatecznie okazało się, że do wymiany był elektrozawór drenażowy ( widać że był zalany i skorodował lekko).

    Okazało się że pomogło ;) ale do czasu (za łatwo by było), teraz mam tak, że włącza się. robi kawę, śmiga jak należy, ale w przeciągu tygodnia wyrzucił mi różnicówkę ale w momencie gdy był podłączony do zasilania - ale nie włączony z przycisku przy wyświetlaczu (czyli w Stand -by).

    Szukałem w necie i teraz nie wiem czy to może być coś na płycie głównej, niektórzy wspominają też że może to być kondensator separujący pod zbiornikiem wody przy 220V.
    Proszę o info czy ktoś ma jakiś pomysł.
    Z góry dzięki, pozdrawiam

    0 9
  • #2 10 Sty 2019 09:59
    jakubek56
    Poziom 25  

    Sprawdź, który z elementów na zasilaczu może mieć przebicie.

    0
  • #3 10 Sty 2019 10:08
    lukaszdruk
    Poziom 10  

    Dzisiaj rano wstaje i brak światła w domu :) oczywiście wyrzuciło różnicówkę, dopiero po odłączeniu wtyczki od ekspresu mogłem podnieść różnicówkę w innym wypadku od razu wyrzucało ją. Jak odłączyłem uziemienie od elektrozaworu to działa , tylko musiałbym przetestować to w dłuższym przedziale czasowym.

    0
  • #4 10 Sty 2019 10:27
    jozgo
    Poziom 24  

    lukaszdruk napisał:
    Jak odłączyłem uziemienie od elektrozaworu to działa ,

    No na 99% to.
    Przy szukaniu przyczyny pamiętaj, że zwarcie czy upływność miedzy N i PE też powoduje zadziałanie tego zabezpieczenia.

    0
  • #5 10 Sty 2019 10:45
    lukaszdruk
    Poziom 10  

    Hmmm , czyli płyta główna , zobaczę jeszcze ile pochodzi przy odłączonym uziemieniu od elektrozaworu :)
    Dzięki za info , pozdro

    0
  • #6 10 Sty 2019 11:07
    jozgo
    Poziom 24  

    Nie płyta ale elektrozawór.
    Jest upływność lub zwarcie cewki w elektrozaworze do "PE".
    Dla zadziałania RDC o Ir = 30mA wystarczy jeżeli stan izolacji spadnie poniżej 7,7kΩ.
    Jak masz miernik to sprawdź izolację.

    0
  • #7 10 Sty 2019 11:19
    lukaszdruk
    Poziom 10  

    Tak sobie kminie , także to będzie coś z przewodem PE i fazowym lub N , tak jak wspominałeś różnicówka wyłapie też PE + N .
    Dziwne jest to ,że wyrzuca go tylko jak podłącze elektrozawór, którego już wymieniałem wcześniej i ekspres chodził parę dni , tylko że wczoraj woda mi poleciała z zaworu zwrotnego ,
    ten który jest bliżej zaparzacza . Wymieniłem w nim trzpień i chodził dalej , dopiero w nocy coś musiało pójść nie tak że wyrzuciło bezpiecznik.

    Dodano po 4 [minuty]:

    Tak , tylko już wymieniłem ten elektrozawór .

    0
  • #8 10 Sty 2019 11:37
    jozgo
    Poziom 24  

    No chyba, że upływność jest winnym miejscu a zamyka się przez wodę i obudowę (PE) elektrozaworu?
    Tyko pomiar izolacji elementów względem PE.

    0
  • #9 10 Sty 2019 11:57
    lukaszdruk
    Poziom 10  

    No właśnie , nie wiem będę kminił dalej , pozdro

    0
  • #10 13 Sty 2019 00:06
    lukaszdruk
    Poziom 10  

    Jak na razie działa ;)

    0