Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dostęp do poczty zablokowane. Ruter B593

20 Lis 2019 01:54 264 14
  • Poziom 3  
    Hej
    Od dziś mam problem z odbiorem poczty (port 993,465) za pośrednictwem Thunderbird. Internet wifi RedBull Mobile za pośrednictwem routera Huawei B593.

    Wysyłanie wiadomości nie powiodło się.
    Wysyłanie wiadomości nie powiodło się, ponieważ upłynął limit czasu połączenia z serwerem smtp.poczta.onet.pl poczty wychodzącej (SMTP). Należy spróbować ponownie lub skontaktować się z administratorem sieci.


    Myslałem że coś nie tak z programem ale po puszczeniu sygnału WiFi z innego źródła (tel. Plus) poczta poprawnie funkcjonuje.

    Sprawdziłem że po zmianie na wirtualny IP na komputerze, poczta też funkcjonuje poprawnie .
    Na bezpośredniej stronie operatora poczty też mogę korzystać z poczty na moim właściwym IP więc to nie z ich strony.
    Zostaje chyba thunderbird. Ale jak to sprawdzić?

    Nie wiem co jest grane.
  • Specjalista Sieci, Internet
    Skoro TB działa na łączu Plusa oraz na jakimś VPN, to chyba oczywiste, że to RBM powoduje problemy. Może porty blokują, lub mają zbyt dużo klientów na LS NAT. Może też rozsyłasz spam i Cię firewall operatora zablokował. Dla pewności wyłącz też IPv6 w konfiguracji APN w telefonie. Jak nie pomoże, to tylko telefon do BOK RBM.
  • Poziom 3  
    Brałem pod uwagę blokade przez RBM ale też, że router coś blokuje.
    Dostałem dziś info na jedna z poczt.

    Drogi Użytkowniku,

    Otrzymujesz od nas tę wiadomość ponieważ istnieje uzasadniona obawa, że Twój komputer jest zainfekowany przez wirusa/trojana.
    Przypuszczamy że wirus/trojan przejął kontrolę nad Twoją skrzynką mailową i wysyła SPAM w Twoim imieniu...


    Jak to możliwe skoro ja nie otwieram załączników z email itp.

    Biorąc powyższe chyba RBM nałożył jakąś blokadę. Czy trzeba wymieniać numer czy na infolinii robią reset?
  • Specjalista Sieci, Internet
    1. Trzeba przeskanować komputer oprogramowaniem antywirusowym w trybie wysokiej czułości. Najlepiej w trybie offline - uruchomić komputer z płyty Live CD. Skanowanie powtórzyć dwukrotnie, na dwóch różnych silnikach (np Eset i Kaspersky).
    2. Po skanowaniu zmienić wszystkie hasła we wszystkich serwisach, koniecznie ustawić kilka różnych haseł, w tym do poczty (przykładowo serwisy "bzdury i pierdoły", "niezaufane", "ważne", "banki", "usługi krytyczne" - np epuap).
  • Poziom 3  
    Dzwoniłem do RBM i oni nie blokują w żaden sposób portów poczty. IP dynamiczne więc nie widzą problemu ze swojej strony.
    Zastanawia mnie, że jak włączę Kaspersky Secure Connection i internet jest odbierany przez "inny" losowy kraj (wydaje mi się że wirtualne IP itp)
    to poczta pracuje jak trzeba.
  • Specjalista Sieci, Internet
    Prosty test - załóż fejokowe konto w innym serwisie, dodaj w TB i sprawdź co będzie się działo. Jak będzie blokada, to wina RBM, jak blokady nie będzie, to gdzieś indziej w sieci jest problem.
    Jednak pewnie tego jeszcze nie zrobiłeś:
    IC_Current napisał:
    1. Trzeba przeskanować komputer oprogramowaniem antywirusowym w trybie wysokiej czułości. Najlepiej w trybie offline - uruchomić komputer z płyty Live CD. Skanowanie powtórzyć dwukrotnie, na dwóch różnych silnikach (np Eset i Kaspersky).
    2. Po skanowaniu zmienić wszystkie hasła we wszystkich serwisach, koniecznie ustawić kilka różnych haseł, w tym do poczty (przykładowo serwisy "bzdury i pierdoły", "niezaufane", "ważne", "banki", "usługi krytyczne" - np epuap).
  • Poziom 3  
    przeskanowałem komputer programem Kaspersky. Znalazł on sporo różnych podejrzanych plików ale na dysku D z reguły jakieś dawne keylogery itp. Pokasowałem to.
    Założyłem konto na interi podpiąłem pod TB i to samo. Funkcjonowanie możliwe tylko na portach 587,143 STARTTLS
    Na dysku systemowym "C" czysto.

  • Poziom 28  
    Dołączam się do tematu.
    Ten sam problem, tylko w Play. Żadne z kont nie działa w Thunderberdzie (sprawdzone na 3 komputerach podpiętych doi tego samego wifi - postawionego na PLAY).
    Te same konta działają na komputerach wpiętych do UPC.

    Dodano po 1 [minuty]:

    ... A będąc na WIFI (play) bez problemu można surfować po stronach, a nawet logowac sie na konta email (przez www)
  • Poziom 3  
    Założyłem konto na interi podpiąłem pod TB i to samo. Funkcjonowanie możliwe tylko na portach 587,143 STARTTLS
    Może to problem TB nowej wersji. Ostatnio była aktualizacja. Play funcjonuje na Play

  • Poziom 28  
    Raczej nie problem nowej wersji TB. Rano, jak pojawił się problem, miałem wersję TB sprzed kilku miesięcy i dopiero dzisiaj (po pojawieniu sie problemu) robiłem update TB (nie pomogło).

    Dodano po 1 [godziny] 2 [minuty]:

    A przez wifi postawione na t-mobile TB zaciaga pocztę. Przed chwilą sprawdzone.

    Dodano po 3 [minuty]:

    Więc problemem jest Play oraz Redbull (też Play)
  • Poziom 3  
    Dzwoniłem rozmawiałem z działem technicznym RBM i twierdza że oni żadnych blokad na porty nie zakładają. Może więc oni nie ale Play widać tak
  • Poziom 3  
    Informacja od operatora sieci internetu
    Cytat:
    Uprzejmie informuję, że IP w naszej sieci nie jest stałe, zawsze przy naszych usługach będzie to IP zmienne. Co więcej, pragnę Pana poinformować, że nie mamy wpływu na wysyłanie wiadomości e-mail z Pana urządzenia. Na Pana koncie usługa internetowa jest świadczona w sposób prawidłowy.


    Nikt nic nie blokował a problem z portami pojawił się od tak.

  • Poziom 28  
    Nie kupuję tego.
    W sobotę (23.11) problemu już nie było.
    Co ciekawe, w piątek (22.11) Poczta Polska miała problem 'teleinformatyczny'.
    Przypadek ?
  • Poziom 3  
    Musiała to być awaria od dostawcy internetu, ale "największa" sieć się przecież nie przyzna. Dla nich chyba najważniejsze to planowanie nowej twarzy do reklamy w tv.