Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

siemens c60 nie komunikuje sie .

Wadel 01 Wrz 2006 16:39 900 8
  • #1 01 Wrz 2006 16:39
    Wadel
    Poziom 14  

    Witam

    Dostalem od kolegi do sciagniecia simlocka w c60 od pocztaku nie chcial sie komunikowac z zadnym programem . Wiec przeczytalem na elektrodzie iz trzeba ciac bo posiadam tylko kabel com . Wiec ciolem coraz glebiej i glebiej uwalilem niezla dziure (ale nie na wylot ) .W miedzyczasie bawilem sie roznymi programami .Telefon reaguje na czerwona sluchawke ale pozatym jest martwy . I teraz nie wiem czy uwalilem go przez ciecie czy przez soft . Prosilbym o jakies rady , no i chcialbym wiedziec czy mozna go utrupic przez ciecie bo znajomy serwisant powiedzial ze pod pierwszym test pointem jest drugi i mozna go tak uwalic :/ szkoda ze od razu do niego nie poszedlem :/ . Ja ogolenie znam sie bardziej na SE niz Siemensach . Bardzo prosze o pomoc .


    Pozdro : wadel.

    0 8
  • #2 01 Wrz 2006 18:33
    joger.js
    Poziom 23  

    jezeli chodzi o C60 to tp mozesz ciąc głeboko nic pod sciezka nie ma noo chyba zee tp zrobiłeś obszernie i trafiłeś coś obok ... mozliwe zee nie masz kabla servisowego pamietam ze na samym poczatku miałem kabel na MAX232 i nic nim nie mogłem zoribć ale zakupiłem sobie kabel servisowy do s55 przerbiłem go na wszystkie wtyczki do siemensów i robie wszystkie siemensyy ... jakich programów urzywasz ?? radził bym ferii 9,10 albo SST 5,31 dobre programy do stawiania tell solucja i pliki do stawiania C60 jest na elektrodzie :)

    miłej pracy :)

    0
  • #4 01 Wrz 2006 22:18
    Wadel
    Poziom 14  

    W miedzyczasie jak tel byl u kolegi cos w nim namieszal lutowal cos kolo test pointa i zlaczyl 2 kondensatorki smd :/ . Mam SSt 5.38 i jak daje read info jest :entering boot mode i kaplica ....

    0
  • #5 01 Wrz 2006 23:32
    pawuloo
    Poziom 17  

    Bateria moze ci siadła

    0
  • #6 09 Wrz 2006 21:48
    Wadel
    Poziom 14  

    Bateria jest ok od poczatku tel nie chce wspolpracowac oprocz reakcji na czerwona sluchawke :/ . Moze ktos cos poradzi :/ .

    0
  • #7 09 Wrz 2006 22:55
    szpilers
    Poziom 22  

    eheh z tego co mi sie wydaje ot tak jak poprzednicy mowia;) jesli masz na supporcie program test point to go sciagnij i zobacz jakie naciecie musisz zrobic aby ci telefon sie z boxem komuniokowal:) jesli nei masz to wpisz w googlach test point c60 i ci pokaze:) musisz najlepiej nozykiem do tapet zrobic naciecie jak na rysunku i bedzie dzialac;)

    Dodano po 3 [minuty]:

    nie doczytalem .... mozna uwalic telefon przez zlego test pointa:)za slabo zle i za mocno tez zle;) ale mi i znajomym za pierwszym razem wyszlo bez klopotu:)wiec trudny chyba nie jest:) a z tego oc mi sie wydaje to mogl ci sie soft uszkodzic albo pamiec :) bo kumpel mial kiedys podobnie;)

    0
  • Pomocny post
    #8 06 Paź 2006 13:25
    Lukas3317
    Poziom 22  

    Przy c60 trzeba uważać żeby nie ciąć za głęboko bo wtedy to już po tlefonie

    0
  • #9 06 Paź 2006 16:23
    Wadel
    Poziom 14  

    Coz szkoda telefonu ale bedzie z nim kaplica dziekuje za pomoc . Temat zamykam.


    wadel

    0