Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips plazma 42pf3320 /10

milek666 05 Maj 2007 11:43 2322 2
  • #1 05 Maj 2007 11:43
    milek666
    Poziom 9  

    Witam

    W TV po włączeniu guzikiem na odbiorniku pali się ciągle zielona dioda. A powinna czerwona - jako stan gotowości.

    Gdy usiłuję zmienić kanał albo co kolwiek zrobić pilotem to dioda miga, tak jakby dostawała sygnał ale na TV nic sie nie zmienia. Wogóle nie ma obrazu, ekran jest ciągle czarny, ale zawsze pali się zielona dioda. Na pilocie guzikiem od wyłaczania mogę ją zgasić ale po chwili znowu się pojawia. Dopiero guzikiem na obudowie mogę ją wyłaczyć.
    W instrukcji jest napisane żeby w takich sytuacjah wyłączyć Tv z sieci na 30 skund. Tak uczyniłem, wyjąłem wtyczkę na 30, 40, 90 sekund w ostateczności na całą noc czyli jakieś 9h. Dalej jest zielona dioda i nie ma obrazu pilot działa bo włożyłem nowe baterie ze sklepu.
    Kiedyś już tak mieliśy ale za którymś razem Tv zaskoczył.Zayważyłem że jak wyciągam wtyczkę powoli (bo ciężko chodzi) to dioda na chwilkę miga na czerwono ale tak nie wyrażnie.
    Wiem że jak uruchomi się i mnie DVD to Tv automatycznie prełącza sie na odbiór DVD i próbowałem wymusic taką zmianę, ale nic nie pomogło.

    Nie znam się na sprzęcie, a dzisiaj wszystko zamknięte i nie mamy co z tym zrobić? Napisałem do Philipsa i czekam na odpowiedź. Na stronie Philipsa też nie ma zadnych wartościowych porad.

    Dzięki za pomoc.

  • #2 05 Maj 2007 22:36
    DIGITAL-PRO
    Poziom 23  

    Witam

    Taki stan wskazuje na usterkę np. programową(trzeba wgrać soft)lub też uszkodzenie bloku zasilania,bloku logik-sterujacego lub też jeżeli brak samego obrazu,a reaguje na pilota i jest dźwięk to zasilanie panela PDP.
    Generalnie jeżeli nie znasz się na takim sprzęcie to raczej polecam serwis,który naprawia telewizory plazmowe.

    Pozdrawiam

  • #3 06 Maj 2007 12:15
    milek666
    Poziom 9  

    No niestety nie znam sie, ale liczyłem ze jest to jakaś popularna usterka która można "naprawić" np. przez wyciagnięcie wtyczki i jej polizanie, bądż jakiś inny banalny gest ponieważ instrukcja jako jedyna metode radzenia sobie z usterkami podaje właśnie wyciagnięcie zasilania na 30 sekund.
    Bardzo dziękuję za pomoc. Tylko z Ciekawości ile może kosztowac i trwac naprawa powyższych usterek?
    Ni dźwięku ni foni nie ma, tylko zielona dioda - po podłączeniu pradu łychać taki cichy dźwięk jakby ładowanie "kondensatora" (?)

    Wielkie dzięki :) ide czytać książkę bo TV brak :D

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME