Elektroda.pl
Elektroda.pl
X
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

KDC-M7024 + problem z dzwiekiem

12 Cze 2007 22:28 729 1
  • Poziom 12  
    Mam problem z radiem (KENWOOD KDC-M7024). Otóż gdy mam wzmacniacz podpięty pod pierwszą parę Czinczy to gdy głos jest ściszony to słyszę zakłócenia spowodowane otwieraniem się panelu i zamykaniem oraz napędu i odczytu lasera. Słysze buczenie w subie w rytm. Natomiast gdy podepnę wzmacniacz pod drugą parę RCA to zapala się kontrolka PROTECT na wzmaku tak jak by było zwarcie. I jak radio się wyłącza lub włącza czasami to jest takie uderzenie przez wzmaczniacz w subie dość głośne.

    W głośnikach podpiętych bezpośrednio pod radio (głośniki fabryczne) problem nie występuje. Taki problem występuje jedynie przez Czincze.

    Przestudiowałem Instrukcje dokładnie i nic, włączałem i wyłączałem wszystkie opcje w radiu jakie by mogły coś dać, też nic :(


    Kabel zasilający jest puszczony lewą stroną samochodu a czincze są puszczone prawą.
    Czincze są kupione w sklepie, sprawdzałem je w domu na wieży ze wzmakiem tym co teraz jest w aucie i było git.
    Zauważyłem jeszcze jedną dziwną właściwość. Jak mam włączony tuner w radiu samochodowym i w momencie gdy podepnę czincze od wzmaka do czinczy od radia tych co jeszcze jako tako działają to bardzo pogarsza się sygnał odbieranych stacji tzn. Gdy jakaś stacja grała idealnie czysto to przy podłączonych czinczach ledwo ja słychać takie są szumy i zakłucenia.

    Proszę o pomoc!!!!

    czy jest mi ktoś w stanie pomóc??? :(
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • HelukabelHelukabel
  • Poziom 12  
    jest ktoś w stanie mi pomóc???