Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Haier DW9-AFE staje pod koniec

03 Gru 2007 22:12 3162 6
  • Poziom 10  
    Szukałem podobnego problemu na formu ale nie znalazłem

    Zmywarkę mam od nie dawna, mniej niż trzy miesiące a problem pojawił się od tygodnia. przy końcu mycia na wszystkich programach zmywarka staję i zapalają się diody od programów zmywania i piszczek w rytm mrugania. Trudno więcej spostrzec co może być nie tak. woda się grzeje, pobiera i chyba wylewa. Nie wiem czy w sitku powinna być woda czy nie ale jest równo z dnem zmywarki. W instrukcji nie ma info błedów od diód.
    Pozdrawiam
  • Pomocny post
    Poziom 22  
    Sprawdź i wyczyść te wszystkie sitka, otwór w który one wchodzą oraz sprawdź odpływ wody (wąż i wlot do kanalizy).Tyle możesz sam zrobić.
    Trochę dużo pozostaje tej wody jeśli jest równo z dnem - wychodzi na to, że nie oddaje do końca wody...
    Pozdrawiam
  • Specjalista AGD
    Jak migaja wszystkie diody programów >> czyli przecieka sprawdź cz nie ma wody na spodzie
  • Poziom 10  
    Jest pięć diód ale mrugają tylko 3 - te Iksy "xoxxo" raz na kilka razy jest ok. teraz chyba za 4 razem z rzędu było ok. Woda wypompowana do końca w filtrze nie ma wcale wody ...

    włączyłem program namaczania który trwa 12 minut i w ostatniej minucie wyskoczył błąd wydaję mi się że w ostatniej fazie kiedy miała wylać wodę.
    Z węzem i zmywarką sprawdziłem zero przecieku filtry czyste
  • Specjalista AGD
    Raczej na pewno przecieka(to norma w tych chińczykach) ,prawdopodobnie na pompie myjącej.
  • Poziom 26  
    W tych zmywarkach najczesciej pekaja weze od elektrozaworu glownego do labiryntu,takie czarne, niezbrojone. Byc moze u ciebie takze pekl i woda zbiera sie na spodzie zmywarki zalaczajac aqua stop. Radzil bym od razu wymienic ten waz na zbrojony bo ucinanie go przy zaworze na niewiele sie zda i za jakis czas znowu peknie
  • Pomocny post
    Specjalista AGD
    ravemanPL napisał:
    Jest pięć diód ale mrugają tylko 3 - te Iksy "xoxxo" raz na kilka razy jest ok. teraz chyba za 4 razem z rzędu było ok. Woda wypompowana do końca w filtrze nie ma wcale wody ...

    włączyłem program namaczania który trwa 12 minut i w ostatniej minucie wyskoczył błąd wydaję mi się że w ostatniej fazie kiedy miała wylać wodę.
    Z węzem i zmywarką sprawdziłem zero przecieku filtry czyste

    sprawdź pompę spustową może jest w niej ciało obce

    diody wyswietlają problem z pompą spustową