Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ardo tl-400-1 nie wiruje lub nie wypompowuje wody

tomn2o 14 Sty 2008 18:32 3465 6
  • #1 14 Sty 2008 18:32
    tomn2o
    Poziom 2  

    Witam serdecznie!

    Posiadam pralkę ardo tl 400 (ładowana z góry). Od pewnego czasu pralka nie
    odwirowuje prania na końcu, ale przyczyna wg mnie leży po stronie pompy wodnej, która wcześniej nie wypompowuje wody. Cały czas buczy, dopiero po lekkim stuknięciu kluczem zaskakuje i zaczyna sie kręcić. Bez mojej pomocy nie może wystartować.Czytałem wiele postów o podobnych usterkach, jednak po wykonaniu wszystkich zalecanych czynności jest bez zmian.
    Pompka została wyciągnięta i wyczyszczona , podobnie jak cały hydrostat.
    Silnik w pompce jest bezszczotkowy, wirnik z magnesem obraca sie bez większego oporu. Lecz nie może zaskoczyć przy napięciu, tylko słychać "buczenie" i trzeba mu delikatnie pomóc , żeby zaczął sie obracać. Jakby miał problem z samym startem.
    Może ktoś z was miał podobny problem? Jeżeli ktoś zna rozwiązanie, byłbym bardzo wdzięczny.

    Pozdrawiam!

    Tomek

  • #2 14 Sty 2008 18:39
    WIELKI_BOBO
    Poziom 18  

    Dla twojej pompki nie ma juz rozwiązania należy ją wymienić na nową, jest to element, który się zużywa i już....swoje już wypracowała, zresztą nie jest to drogi element.
    Po wymianie problemy znikną....

  • #3 14 Sty 2008 18:40
    Mirek321
    Poziom 23  

    wymień pompę i i problem z głowy proponuje uniwersalną jest tańsza

  • #4 14 Sty 2008 20:59
    tomn2o
    Poziom 2  

    Dziękuje za pomoc! Tak sie właśnie domyślałem, ze trzeba będzie ja niestety wymienić, ale miałem nadzieję, ze można to jakoś naprawić. Ktoś może się orientuje mniej wiecej, ile kasy muszę przygotować?

  • #5 14 Sty 2008 23:23
    WIELKI_BOBO
    Poziom 18  

    To zależy jaka, ale w 50 zl się zmiescisz....

  • #6 15 Sty 2008 17:07
    kortyleski
    Poziom 40  

    A może zamiast od razu "wymień" to kolega zmierzyłby obecność prawidłowego zasilania pompki? Wystarczy obruszany konektor czy przypalony styk i nie wystartuje sama... Jeśli kolega nie ma miernika to żarówkę o mocy podobnej do pompki podłączyć - powinna świecić pełnym światłem.

  • #7 15 Sty 2008 19:16
    tomn2o
    Poziom 2  

    Pralka już naprawiona! Dziękuję wszystkim zainteresowanym za pomoc! Wymieniłem pompkę na nową i wszystko już działa jak powinno.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME