Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Serwomechanizm w Ursusie słabo wspomaga

Władysław O 04 Cze 2008 21:57 7002 3
  • #1 04 Cze 2008 21:57
    Władysław O
    Poziom 14  

    Rozebrałem to ustrojstwo i wymieniłem uszczelki, uruchomiłem suwak w
    w rozdzielaczu ponieważ był zapieczony ,a serwo i tak nie działa.
    Może ktoś z was ma dokumentacje ,opis lub cokolwiek.
    Pozdrawiam

    2 3
  • #2 10 Cze 2008 15:58
    piechu64
    Poziom 13  

    zobacz jakie ciśnienie jest na pompie przy skrecie winno byc ok 50-60atm zeby sie lekko kręciło przerabiałem to przy MF-595

    2
  • #3 12 Cze 2008 18:27
    Władysław O
    Poziom 14  

    Dobrze że jest jakaś bratnia dusza na tym forum która ten temat przerabiała.Celowo nie pisałem wszystkich szczegółów bo chciałem upewnić się czy ktoś się odezwie.Problem nie jest taki prosty pompę wymieniłem na nową jest sprawdzona ma swoją wydajność przy określonym ciśnieniu, według mnie problem polega tylko i wyłącznie w rozdzielaczu. To co ty piszesz jest prawdą i faktycznie tego ciśnienia nie osiąga przy skręcie. Sprawa jest tego typu że to serwo nigdy nie działało poprawnie a było ono już kiedyś regenerowane. W zasadzie moge to przerobić na orbitrol, ale że widziałem u kolegi jak działa poprawnie z serwo, to sprawa mnie zaintrygowała. Dlatego pytam się o jakąś dokumentację lub cokolwieka, a może ktoś posiada książkę (instrukacja napraw kołowych ciągników rolniczych Ursus 902,904,1002,1004,1212,1604 wydanie z 1984 roku) bardzo bym był wdzięczny.

    3
  • #4 28 Cze 2008 22:10
    Władysław O
    Poziom 14  

    Serwo działa tak jak powinno działać.
    I tak jak wcześniej pisałem musiałem poprawiać po partaczach z firmy która to regenerowała i troszeczkę przekonstruować.
    Temat zamykam.
    Pozdrawiam.

    0