Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Polar PGD585 - zwarcie po wymianie programatora

pomoc 13 Lut 2004 20:38 2917 15
  • #1 13 Lut 2004 20:38
    pomoc
    Poziom 10  

    Szukam pomocy

    Wymieniłem spalony programator i teraz wszystkie programy działają oprócz 5 (pranie zasadnicze) - po wzięciu wody robi się gdzieś zwarcie i wywala zasilanie w gniazdkach.

    Jak sprawdzić gdzie jest problem.
    A może jest to wina nowego programatora?

    0 15
  • #2 14 Lut 2004 10:33
    axxx
    Specjalista AGD

    po pobraniu wody pralka wykonuje 2 czynnosci
    -uruchamia sie grzalka
    -silnik wykonuje ruchy rewersyjne/prawo,lewo/
    proponuje sprawdzic te dwa elementy odlaczajac je kolejno
    od zasilania

    0
  • #3 14 Lut 2004 11:00
    zayzayer
    Specjalista AGD

    Źle podlączony progr., lub klawisze.

    0
  • #4 14 Lut 2004 15:17
    pomoc
    Poziom 10  

    Witam ponownie

    Programator sprawdziłem - podłączony prawidłowo na 100%.
    1. Na programach gdzie jest żółty kolor ( obok pokrętła ) wywala zasilanie
    ( pr. 5 i 7 ).
    2. Na programach gdzie jest niebieski kolor (obok pokrętła progr. )
    pralka chodzi prawidłowo ( 1, 2, 3).

    I teraz pytanie najważniejsze jakie urządzenie (część) jest zepsute.
    Co dodatkowo działa na programie 5 i 7.

    Obstawiam na hydrostat, ale jak to sprawdzić ???????????
    Pomocy !!!!!!

    0
  • #5 14 Lut 2004 15:59
    axxx
    Specjalista AGD

    jezeli programator na 100%polaczyles i nie mieszales innymi przewodami ,to hydrostat jest tylko przelacznikiem ,ktory zalacza grzalke oraz silnik jak pisalem wyzej odlacz oba urzadzenia od zasilania i kolejno zalacz,a pokaze ci gdzie wysadzi bezpiecznik

    0
  • #6 14 Lut 2004 19:16
    pomoc
    Poziom 10  

    I kicha !!!!!!! :not:

    Odłączyłem silnik - zasilanie w gniazdkach wywalone. :evil:
    Odłączyłem grzałkę - zasilanie w gniazdkach wywalone. :evil:
    Odłączyłem silnik i grzałkę - zasilanie w gniazdkach wywalone. :evil:

    CO Z TĄ PRALKĄ JEST :!: :?:

    Ma ktoś jakieś sensowne wytłumaczenie, :oops: tego zachowania.

    0
  • #7 15 Lut 2004 09:42
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Pozostaje do sprawdzenia przekaźnik blokady drzwi oraz filtr sieciowy.
    Powodzenia.

    0
  • #8 15 Lut 2004 10:03
    axxx
    Specjalista AGD

    Poza tym jest jeszcze do sprawdzenia pompa,elektrozawory,silnik
    programatora kazde z tych urzadzen jest elementem wykonawczym
    i zasilane jest z sieci -zwarte moze dac bum
    Obejrzyj dobrze wiazke przewodow i czy jakis pojedynczy przewod
    nie ociera sie o obudowe szczegolnie przewody dochodzace do wylacznika
    drzwi-ostatnio mialem taki przypadek szukalem tego 4 godz.

    0
  • #9 15 Lut 2004 11:34
    39006
    Użytkownik usunął konto  
  • #10 16 Lut 2004 07:54
    jarek.agd
    Poziom 14  

    Cześć sprawdź elektrozawory powina zaczynać nabierać wodę a wywala zabezpieczenia :yes:

    0
  • #11 17 Lut 2004 00:26
    elektryk2000
    Specjalista urządzeń chłodniczych

    Pytanie z rodzaju "podstawowych": czy wywala zabezpieczenie po włączeniu wtyczki do gniazdka nawet przy wyłączonym wyłączniku pralki? Jeżeli tak to padnięty filtr. Jeżeli wywala zabezpieczenie po pewnym czasie to również może to być wina filtra który może zwierać przy większym obciążeniu (grzałka) -zwłaszcza że na "5" masz wyższy poziom wody i grzanie trwa dłużej niż na "1" czy "2"- filtr może się bardziej nagrzewać. Skłaniałbym się do tego co napisał Zayzayer - sprawdź po raz drugi (czy trzeci, czwarty!!) czy NA PEWNO dobrze podłączyłeś programator! Poza filtrem wg mnie najbardziej prawdopodobne byłoby uszkodzenie blokady drzwi. Najmniej podejrzewam elektrozawory, hydrostat i nowy programator.

    0
  • #12 01 Mar 2004 19:26
    pomoc
    Poziom 10  

    Witam ponownie.

    Byłem z dzieciakami na feriach więc na ten czas odpuściłem sobie ten problem.
    Niestety dzisiaj znowu się wziołem za pralkę i ponownie zgłupiałem :evil:
    Sprawdziłem podłączenie programatora zgodnie ze schematem i nic prawidłowo.
    Objawy niezmienne :twisted: na programach po prawej stronie wywala zasilanie.
    Odłączyłem pompowanie wody - nie pomogło
    Odłączyłem filtr przeciwzakłuceniowy - nie pomogło
    Odłączyłem hydrostat - brak zasilania.

    Co jest - może programator wadliwy - w poprzednim nie było takiego problemu.

    Jak się za to zabrać :oops:
    Andrzej

    0
  • #13 02 Mar 2004 07:00
    39006
    Użytkownik usunął konto  
  • #14 08 Mar 2004 23:02
    pomoc
    Poziom 10  

    Jestem zrezygnowany :?
    Pralka chodzi jak na razie tylko na długich programach (niebieskich)
    Programator jest tego samego typu.
    Hydrostat Przedmuchałem - pod ciśnieniem przełącza się ale po odłączeniu pralka nie działa. Jak to g.... sprawdzić?

    Wiem że nikt nie dopuszcza myśli że programator kupiłem walnięty, ale w takim razie co jest przyczyną tego że na długich programach (niebieskich) działa bez problemu, a na żółtych robi zwarcie i wywala zasilanie w domu.

    Brakuje mi już pomysłów, może coś podpowiecie?

    0
  • #15 29 Mar 2004 07:23
    jarek.agd
    Poziom 14  

    cześć odłanczaj kolejno odbiorniki elktrozawory. grzałka , przeglądnij dobrze instalacje pralki czy nie ma zwarć zobacz czy jest prawidłowo podłączony programator :!: napisz o efektach swojej pracy :D

    0
  • #16 05 Kwi 2004 16:28
    Anonymous
    Użytkownik usunął konto