Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

podlaczenie sondy lambda golf II 1.3 Nz

mechanior912 27 Lut 2009 14:13 6308 9
  • #1 27 Lut 2009 14:13
    mechanior912
    Poziom 8  

    Czy ktos wie do czego sluza poszczegolne kolory we wtyczce 3pinowej laczacej wtyczke sondy lambda przy silniku niedaleko wtyczki 4pin od wtryskow?? Interesuje mnie najbardziej przewod koloru czarnego gdyz mam go polaczonego do masy przy kolektorze ssacym, a pozniej biegnie do sterownika paliwa, a wydaje mi sie ze to jest przewod ktory daje sygnal, czy gazownicy mi czegos nie pozamieniali??

    0 9
  • #2 27 Lut 2009 14:19
    emeryt2
    Poziom 42  

    Silnik pracuje dobrze , nic nie piszesz. Jest to prawdopodobnie ekran przewodu sygnałowego sondy.

    1
  • #4 27 Lut 2009 14:41
    mechanior912
    Poziom 8  

    Sygnal jest dobry tylko chce podlaczyc nowy sterownik gazu stag 150 i nie mam pewnosci co do tego czy gazownicy nie zamienili mi czegos. Dwa przewody spradzalem Na jednym jest masa na drugim 12V a trzeci daje sygnal tylko czemu polaczony jest z masa??tego nie czaje

    Dodano po 6 [minuty]:

    Gdzies czytalem ze gazownicy zwieraja przewod sygnalowy do masy czy komp nie lapal bledow, czyli pracuje w stanie awaryjnym 0.5V. Czy teraz kiedy odlacze sygnal od masy to czy po 212tys przebiagu sonda bedzie jeszcze pracowala przyzwoicie??zaznaczam ze po sprawdzeniu sondy pomiary oscylowal miedzy 0.2-0.85V

    0
  • #5 27 Lut 2009 14:50
    emeryt2
    Poziom 42  

    Masz książkowy sygnał na sondzie , ale ten przewód co mierzyłeś sygnał z sondy jest zwarty do masy? Wątpię.

    0
  • #6 27 Lut 2009 15:13
    mechanior912
    Poziom 8  

    Tak wlasnie jest i dziwi mnie to ze sygnal jest?? Przewod koloru czarnego jest przykrecony do sruby przy kolektorze dolotowym a nastepnie idzie dalej do kompa razem z pozostalymi bialymi

    0
  • #7 27 Lut 2009 15:35
    emeryt2
    Poziom 42  

    Może to tylko izolowana przejściówka , w cuda już nie wierzę.

    0
  • #8 27 Lut 2009 15:46
    mechanior912
    Poziom 8  

    Gazownicy tak robia zeby oszukac kompa to normalne uwierz mi tak mam sam to poprawialem jest tam kontak z masa na pewno a samochod jezdzi normalnie

    Dodano po 7 [minuty]:

    I to nie cuda tylko normalna rzecz ze po zwarciu komp ustawia napięcie sondy na 0,5V - taki tryb awaryjny

    0
  • #9 27 Lut 2009 15:49
    emeryt2
    Poziom 42  

    To znaczy , mierzyłeś sygnał na odpiętym przewodzie sygnałowym od masy - teraz wierzę . Tak napięcie referencyjne - 0,47V.

    0
  • #10 27 Lut 2009 15:50
    mechanior912
    Poziom 8  

    Nie wszytko podpiete tak jak normalnie gdy jezdze

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo