Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 106, nie działa ogrzewanie tylnej szyby.

wachu79 21 Lis 2009 19:30 5329 5
  • #1 21 Lis 2009 19:30
    wachu79
    Poziom 2  

    Witam Wszystkich! Mam peugeota 106, 1,0 benzyna 1993 rok, od pewnego czasu przestało mi działać ogrzewanie tylnej szyby, przycisk podgrzewania szyby podświetla się ale szyba się nie grzeje. Słyszałem, że może to być wina przekaźnika ale niestety nie jestem w tym biegły i przeszukałem okolice gdzie znajdują się bezpieczniki i za żadne skarby nie mogę namierzyć gdzie znajduje się przekaźnik od ogrzewania tylnej szyby. Będę wdzięczny za wskazówkę gdzie jest lub co jeszcze może być przyczyną?

  • #2 21 Lis 2009 20:32
    tomasz sadowski
    Spec od samochodów

    Sprawdz przelotkę w klapie bagażnika , często tam pęka przewód .

  • #3 22 Lis 2009 18:19
    wachu79
    Poziom 2  

    No niestety to nie przelotki sprawdziłem i tam jest wszystko ok, tak więc nadal prosił bym o wskazanie mi gdzie znajduje się przekaźnik odpowiedzialny za ogrzewanie tylnej szyby?

  • #4 22 Lis 2009 19:04
    Usunięty
  • #5 12 Sty 2010 13:18
    szymcioo
    Poziom 2  

    wiec może mnie sie uda z Wasza pomocą rozwiazac problem z ogrzewaniem tylnej szyby w 106.

    Przelotka i przewody wewnatrz niej prawdzone na oko czyli jakość izolacji ok. Po włączeniu ogrzewania słychac tyknięcie przekaźnika, kontrolka w przycisku świeci sie, a przewody przy konektorach po chwili sa ciepłe. Ściezki miedziane na szybie też sa ok- sprawdzone miernikiem /test diody/, choć sa zaśniedziałe. Ogrzewanie pobiera 240W.


    proszę o pomoc

  • #6 19 Gru 2010 19:40
    degroslolos
    Poziom 10  

    Hej,

    Mam ten sam problem - te same objawy co opisujesz, niestety brak czasu na grzebanie w aucie.

    Przekaźnik ogrzewanej tylnej szyby jest w skrzynce z bezpiecznikami pod kierownicą, pierwszy od lewej - w sumie mogą być trzy - trzeci od lewej to kierunkowskazy, środkowego nie mam. Kolor (przynajmniej u mnie ) biały, po wytarciu kurzu.

    Napisz co było przyczyną.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME