Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspresu AEG CF400 leci za mało kawy

24 Lut 2010 11:51 5006 7
  • Poziom 9  
    Witam serdecznie,
    mam problem z ekspresem AEG CaFamosa CF400. Zacznę od początku. Najpierw był problem z blokiem parzenia, który się zablokował. Wymieniłem w nim obie uszczelki i wyczyściłem. Myślałem że będzie dobrze ale niestety ekspres ustawiał zaparzacz ale już dalej nie ruszał i ponownie wyświetlał komunikat SERVICE 8 założyłem że gdzieś przed zaparzaczem jest niedrożność i owszem była na końcówce grzałki. Przeczyściłem złożyłem w całość odpalam i niby wszystko jest ok. Ekspres wystartował zrobił płukanie, następnie sprawdzam czy leci gorąca woda z dyszy jest ok po czym zamierzam zrobić kawę. Młynek mieli ziarno normalnie ani grubo ani drobno lecz ilość kawy jaka wylatuje jest niewielka (ok. 0,5 cm w szklance) bez względu na ustawienie pokrętła. Sprawdziłem przepływomierz ale jest czysty.
    Czy ktoś ma jakiś pomysł na rozwiązanie tego problemu
  • Specjalista AGD
    A próbowałeś zrobić kawę nie z młynka tylko już zmieloną? Może za mało kawy młynek podaje.
  • Poziom 9  
    Nie ma różnicy czy wsypie zmieloną czy w ziarnie, a młynek chodzi ok leci dobra ilość kawy
  • Poziom 25  
    Service 8 oznacza zablokowany blok zaparzający. Sprawdź, czy silnik dostaje napięcie zasilające.

    Nie wiem, czy akurat w tym modelu jest transformator zasilający silnik napędu bloku zaparzającego. Jeśli jest powinien dawać napięcie ok 15V.
  • Poziom 9  
    Jeżeli zaparzacz się ustawia normalnie i mogę przeprowadzić proces płukania to raczej nie może być zablokowany. Ale to nie istotne gdyż jak opisałem w problemie komunikat SERVICE 8 wyświetlał się wcześniej i po opisanych przeze mnie poczynaniach komunikatu już nie ma a problemem jest mała ilość wody, która przepływa przez zmieloną kawę w zaparzaczu. Poza tym wszystko wygląda na to iż działa prawidłowo i wszystkie funkcje są dostępne.

    Dodano po 1 [godziny] 29 [minuty]:

    Doszedł jeszcze jeden problem po każdej takiej próbie zrobienia kawy ekspres krzyczy o napełnienie czyli uważa że jest zapowietrzony. A więc odkręcam dyszę i przelewam wodę. Woda leci niemal od razu i spływa jej około 1/2 szklanki. Po czym ekspres ponownie jest gotowy do użycia ale ilość kawy, która wylatuje się nie zmienia i dalej jest niewielka. Po czym znowu muszę odpowietrzyć ekspres i tak bez końca. Brakuje mi już pomysłu.
  • Pomocny post
    Specjalista AGD
    seba_osyp napisał:
    Doszedł jeszcze jeden problem po każdej takiej próbie zrobienia kawy ekspres krzyczy o napełnienie czyli uważa że jest zapowietrzony. A więc odkręcam dyszę i przelewam wodę. Woda leci niemal od razu i spływa jej około 1/2 szklanki. Po czym ekspres ponownie jest gotowy do użycia ale ilość kawy, która wylatuje się nie zmienia i dalej jest niewielka. Po czym znowu muszę odpowietrzyć ekspres i tak bez końca. Brakuje mi już pomysłu.

    No to ewidentnie masz niedrożność w obwodzie bojler zaparzacz. A jeżeli sprawdzałeś połączenie i było ok to problem tkwi w samym zaparzaczu.
  • Pomocny post
    Poziom 11  
    przylaczam sie do kolegi z gory jest to problem pomiedzy bojlerem a zaparzaczem, mozliwe ze jakas wieksza czastka kamienia sie gdzies zapltala w wezyku .. proponowalbym odkamieniacz dobry roztwor zrobic z bardzo ciepla woda i zrobic tzw. autotest czyli pukanie albo np 5 kaw z kawy mielonej ale nie wsypujac kawy ..
  • Poziom 9  
    Po sprawdzeniu wszystkich wężyków i zaparzacza raz jeszcze wszystko było drożne postanowiłem spróbować przepłukać całość roztworem odkamieniacza zgodnie z zaleceniami. Po przelaniu całego zbiornika ekspres w końcu ruszył stwierdzam że głównym problemem było duże zawapnienie bojlera. Dziękuje za pomoc i sugestie.