Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cichy dzwięk telefon Nokia 6233+ radio (AUX)

Hefas 27 Lut 2010 13:30 2221 4
  • #1 27 Lut 2010 13:30
    Hefas
    Poziom 9  

    Witam
    mam problem z dźwiękiem po podłączeniu telefonu(nokia 6233) do radia(Pioneer DEH-P7400MP) przez AUX tzn słychać muzykę ale tak strasznie słabo że musi być bardzo cicho żeby coś usłyszeć. Miał już ktoś może taki problem bo zastanawiam się czego tak słabo słychać muzykę.

    0 4
  • #2 27 Lut 2010 15:46
    Damcio_s
    Poziom 16  

    Wydaje mi się ze to kwestia przedwzmacniacza, ale powiedz jeszcze jak masz ustawiony "potencjometr" w telefonie.

    0
  • #3 27 Lut 2010 16:50
    Hefas
    Poziom 9  

    hmm jeżeli dobrze rozumiem chodzi Ci o głośność? jeżeli tak to na maxa

    0
  • #4 27 Lut 2010 21:21
    Damcio_s
    Poziom 16  

    Tak chodziło mi o głośność, a próbowałeś z innym źródłem dźwięku ?

    0
  • #5 28 Lut 2010 11:24
    Hefas
    Poziom 9  

    Zauważyłem jaki jest problem, u Mnie jest złącze IP BUS i zrobioną mam przejściówkę a mianowicie 4 wsuwki założone na odpowiednie bolce.
    Mam problem z uziemieniem(chyba) muszę trzymać telefon w dłoni oraz kable głośników masy w ręku żeby mi dobrze grało. Teraz pytanie do czego mam to podpiąć żeby było dobrze uziemione do kabla masy w radiu ?

    Dodano po 2 [godziny] 18 [minuty]:

    Jednak wychodzi na to ze mam element panelu telefonu a dokładniej ramka przedniego panelu jest z metalu i pozostaje ona nie uziemiona i stąd to wszystko dopiero po dotknięciu kabla uziemienia do panelu przedniego muzyka gra dobrze. Może ktoś coś poradzić co z tym fantem zrobić ?

    0