Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VECTRA 2.0 GT B+G 1990 Szarpie przy zmianie biegu...

01 Sie 2010 16:45 2193 9
  • Poziom 11  
    Tak jak w temacie, przy zmianie biegu szarpie... Jeśli powoli puszczę sprzęgło jest ok, albo jak przytrzymam pedał gazu ale nie mam 80 lat żeby jeździć jak dziadek, jaką diagnozę proponujecie?? Skrzynia??
  • Poziom 31  
    sprawdź sprzęgło i poduszki silnika
  • Poziom 11  
    Co masz na myśli- spr sprzęgło?? Poduszki jutro spr, a sprzęgło ostatnio regulowałem...
  • Poziom 10  
    To się dzieje tylko przy zmianie biegów , na wolnych obrotach nie faluje ci???
  • Poziom 11  
    Na luzie?? Czy podczas jazdy?? Zaraz po zapaleniu, nie równo chodzi.. A gdy jest ciepły jest oki.. Ale to chyba nie ma znaczenia...
  • Poziom 31  
    sprawdź sprzęgło to sprawdź sprzęgło. może przypaliłeś tarczę, może tłumik drgań skrętnych wyrobiony? nie dowiesz się jak nie wyjmiesz tarczy i nie ocenisz.
  • Poziom 10  
    bandi1990 napisał:
    Na luzie?? Czy podczas jazdy?? Zaraz po zapaleniu, nie równo chodzi.. A gdy jest ciepły jest oki.. Ale to chyba nie ma znaczenia...


    Po zapaleniu powinien równo chodzić ( krokowiec do czyszczenia)
    Co do tamtej przypadłości to dziwny objaw ale u mnie było trochę podobnie i okazał się przepływomierz do wymiany, nie wywala ci żadnych błędów?

    ps. Ja też mam vectre A 2.0 16V
  • Poziom 11  
    No czyli nie obędzie się bez roboty, silniczek przeczyszczę a tarczę spr ale to jest trochę roboty... Jutro się wezmę, może jeszcze jakieś propozycje?? A jak Ci chodzi wspomaganie?? Ma na początku opór a później ciągnie??
  • Poziom 10  
    bandi1990 napisał:
    No czyli nie obędzie się bez roboty, silniczek przeczyszczę a tarczę spr ale to jest trochę roboty... Jutro się wezmę, może jeszcze jakieś propozycje?? A jak Ci chodzi wspomaganie?? Ma na początku opór a później ciągnie??


    Co do wspomagania to jest ok mam drobny wyciek na pompie ale płynu zbytnio nie ubywa ze zbiorniczka.:D
  • Poziom 11  
    Boatsy napisał:
    bandi1990 napisał:
    Na luzie?? Czy podczas jazdy?? Zaraz po zapaleniu, nie równo chodzi.. A gdy jest ciepły jest oki.. Ale to chyba nie ma znaczenia...


    Po zapaleniu powinien równo chodzić ( krokowiec do czyszczenia)
    Co do tamtej przypadłości to dziwny objaw ale u mnie było trochę podobnie i okazał się przepływomierz do wymiany, nie wywala ci żadnych błędów?

    ps. Ja też mam vectre A 2.0 16V



    Błędów żadnym mi nie wywala ale dziwnie zachowuje się pompa paliwa... Wyrzuca mi pomarańczową diodę, podczas jazdy na gazie... Nie byłoby w tym nic dziwnego gdyby nie fakt, że zapala się jak tylko chce... Czasami odrazu podczas startu, czasami dopiero w jeździe... Czasami gaśnie podczas jazdy... Ale sądzę, że to żaróweczka nie jest dociśnięta i skacze na dołkach...