Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dmuchawa ogrzewania w Citroen BERLINGO XTR

12 Gru 2010 10:32 17460 5
  • Poziom 21  
    Witam Kolegów !
    Od kilku dni głowie się z usterką braku oznak życia dmuchawy w ogrzewaniu kabiny w tym aucie. Jadąc sobie po kilku kilometrach nagle ucichło w kabinie i zrobiło się chłodno... padła dmuchawa w zasadzie sprawdziłem wszystkie bezpieczniki jakie są w instrukcji obsługi, wszystkie bo nie napisali nigdzie czy jest od dmuchawy, może gdzieś jeszcze są jakieś inne jak te pod kierownicą i obok akumulatora, silnik dmuchawy sprawdziłem jest dobry obok silnika a nawet doczepiony do niego jest jakiś moduł z którego zasilany jest silnik dmuchawy do tego modułu lecą dwa grube kable pomarańczowy i czarny oraz dwa cienkie jak do sterowania na tych grubych co przychodzą z wiązki wg mnie powinno być napięcie jak silnik pracuje ale tam nic niema, macie pomysł gdzie tego szukać ? do serwisu pojadę w ostateczności bo mam prawie 50 km a w tą pogodę sami wiecie że bez ogrzewania nawet z otwartym oknem ciężko jechać...
    Jest to berlingo 1.6 HDI z automatyczną klimatyzacją typ XTR produkcja grudzień 2008. Schematu nigdzie nie znalazłem skąd te kable lecą może są jeszcze gdzieś jakieś bezpieczniki wszystko inne działa tylko brak zasilania na ten sterownik przy silniku dmuchawy.

    Michał
  • Poziom 1  
    Witam, mam z tym podobny problem, napięcie na tych grubych kablach pojawia się dopiero po uruchomieniu silnika, proponuję sprawdzić na krótko, dwa grube kable czarny i czerwony które wchodzą do dmuchawy oddzielnie (nie z dwoma cienkimi w kostce - te wchodzą na regulator obrotów dmuchawy) radzę podłączyć oddzielnymi kablami do akumulatora. Może być problem bo wchodzą one bezpośrednio w obudowę ale to jedyny sposób żeby sprawdzić czy silnik działa.
  • Poziom 21  
    Witam ponownie ! Problem rozwiązany, jadąc po instalacji dotarłem do kostki połączeniowej gdzie wszystko jest ok lecz zmieniają się kolory kabli idące dalej to już jest biały zaslilanie i żółto-zielony do masy, po dalszym poszukiwaniu znalazłem kostkę z gniazdem i przekaźnikiem i tam był cały problem, przekaźnik i gniazdo było wypalone dostęp do niego wcale nie jest łatwy znajduje się on nad nogami kierowcy i żeby go dostać trzeba zdemontować dolną maskownice i tę następną. Po wymianie wszystko wróciło do normy.
    Pozdrawiam
    Michał
  • Poziom 1  
    telesystem napisał:
    Witam ponownie ! Problem rozwiązany, jadąc po instalacji dotarłem do kostki połączeniowej gdzie wszystko jest ok lecz zmieniają się kolory kabli idące dalej to już jest biały zaslilanie i żółto-zielony do masy, po dalszym poszukiwaniu znalazłem kostkę z gniazdem i przekaźnikiem i tam był cały problem, przekaźnik i gniazdo było wypalone dostęp do niego wcale nie jest łatwy znajduje się on nad nogami kierowcy i żeby go dostać trzeba zdemontować dolną maskownice i tę następną. Po wymianie wszystko wróciło do normy.
    Pozdrawiam
    Michał


    Twój temat pomógł rozwiązać i mój problem z niedziałającą dmuchawą. Dodam że przekaźnik zlokalizowany jest za skrzynką bezpieczników po lewej stronie pod kierownicą. Po wymianie na nowy wszystko działa jak należy.


    Dmuchawa ogrzewania w Citroen BERLINGO XTR
  • Poziom 12  
    Dzięki chłopaki ile mniej szukania i ja wymieniłem wsio śmiga i tylko dodatkowe informacje . Na foto lewy jest stary prawy nowy. Zamienników nie znalazłem. Na allegro są po 8 zł ale z przesyłka jakieś 25 zł. W serwisie citroena po dobrych rabatach 20 zł cena normalna 36 zł. Identyczny ma Fiat i Peugeot. Dmuchawa ogrzewania w Citroen BERLINGO XTR