Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool awm 8093

swinio 28 Maj 2011 11:53 2873 5
  • #1 28 Maj 2011 11:53
    swinio
    Poziom 8  

    Witam, Po zrobieniu prania zauważyłem, że w pralce stoi woda, no więc żeby najpierw znaleźć przyczynę postanowiłem tą wodę spuścić. Po spuszczeniu wody musiałem wyjść na dłuższą chwilę z domu, gdy wróciłem woda znowu napełniła pralkę ( była ona odłączona od zasilania).

    Czy to może być problem za dużego ciśnienia wody ?

    0 5
  • #2 28 Maj 2011 12:05
    stanislaw1954
    Poziom 40  

    Witam.
    Prawdopodobnie zaciął się elektrozawór, lub coś do niego wpadło(ziarnko piachu).Dobrze jest dla pewności po skończonym praniu zamykać zawór doprowadzający wodę do pralki.

    0
  • #3 28 Maj 2011 12:07
    swinio
    Poziom 8  

    Aha, a czy mogę samemu odblokować lub wyczyścić ten elektrozawór ?

    0
  • #4 28 Maj 2011 14:05
    stanislaw1954
    Poziom 40  

    Trzeba próbować, tylko nie wiem czy jest rozbieralny (nie znam wszystkich typów). W starszych pralkach: Wiatka, Polar ...były rozbieralne.

    0
  • #5 28 Maj 2011 14:40
    skryn
    Admin grupy AGD

    stanislaw1954 napisał:
    tylko nie wiem czy jest rozbieralny

    Jest rozbieralny. Cewkę należy zdjąć z trzpienia, potem trzpień należy wykręcić.
    Dostępna jest wtedy membrana elektrozaworu.

    0
  • #6 28 Maj 2011 15:14
    swinio
    Poziom 8  

    Teraz włączyłem pralkę na najkrótszy tryb pracy i problem zniknął.

    0