Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Silnik hydrofora - niskie obroty

irek1972 21 Jun 2011 14:54 2962 11
  • #1
    irek1972
    Level 9  
    Od pewnego czasu mam problem z hydroforem.
    Najpierw w instalacji często była woda z powietrzem. Następnie hydrofor załanczał się coraz częściej i pracował coraz dłużej. Spuściłem wodę, wyczyściłem zbiornik, dopompowałem powietrza, sprawdziłem też poziom wody w studni. Trochę pomogło. Jednak wczoraj problem pojawił się ponownie, hydrofor wogóle się nie wyłanczał, więc wyłączyłem go ręcznie. Dzisiaj sprawdziłem instalację i zauważyłem, że po stronie ssącej i tłoczącej na dławicach pojawia się woda, której kapanie ulega natężeniu w czasie pracy hydrofora. Próbowałem regulować dokręcając dławicę - tę od strony ssącej, gdyż tam bardziej kapało. Następnie kilkakrotnie załączyłem hydrofor i po czasie spadły obroty silnika, pracuje ze zmniejszoną mocą.
    Dodam, że jest to stara instalacja z lat 80-tych, zbiornik 200l, silnik 3-fazowy.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    matekogon
    Level 22  
    Kolego sprawdź czy masz wszystkie 3 fazy na silniku. Sprawdź czy uziemienie się nie odkręciło. Pokaż zdjęcia jak to masz podłączone
  • #3
    irek1972
    Level 9  
    Sprawdziłem podłączenie silnika - na wszystkich fazach napięcie. Więc przyczyną zaniku mocy musi być coś innego.
    Załanczam zdjęcia hydrofora
    Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty Silnik hydrofora - niskie obroty
  • #4
    e2rd.o
    Level 20  
    Poluzuj dławice bo gdy są zbyt mocno dokręcone hamują silnik. Należy wymienić sznur grafitowy gdyż samo dokręcanie dławic nie wyeliminuje cieknięcia a tylko zwiększy cieknięcie bo zbyt mocne skręcenie powoduje spalenie sznurka i ponowny wyciek. Prawidłowo skręcona dławica może się lekko pocić.
  • #5
    matekogon
    Level 22  
    Kolego zrób tak jak kolega wyżej napisał. Pisałem ci żebyś sprawdził uziemienie i dodałem ci trochę pracy mój błąd bo przeczytałem w twoim poście zamiast kapało to czytałem kopało. Sorki za tak to jest jak się żyje już urlopem
  • #6
    druido
    Level 15  
    mam podobnie od kilku dni, silnik chodzi cały czas i po pewnym czasie kilka minut zwalnia pompa robi się ciepła , raz mi się zatrzymał , do czego doszedłem u mnie zawiesza się wyłącznik ciśnieniowy rośnie ciśnienie i pompa zwalnia ,muszę go wymienić
  • #7
    irek1972
    Level 9  
    Poluzowałem dławicę. Niestety nic nie pomogło. Silnik nadal nie pracuje prawidłowo, jest bardzo spowolniały. Pompa nie nabiera wody, ale też się wogóle nie nagrzewa. Może trzeba będzie przezwoić silnik, naprawić pompę.
    Jednak nie wiem, jakie mogą być koszty takiej naprawy. No i czy warto; ten hydrofor ma już swoje lata.
  • #8
    matekogon
    Level 22  
    A może rozłącz wał silnika i pompy i zobacz czy silnik się obraca bez oporów
  • #9
    Siergiej_S
    Level 10  
    Sprawdź zawór zwrotny w studni może przez niego schodzić woda i nie rośnie ciśnienie bo pompa nie wytworzy podciśnienia. Co do silnika spróbuj ręką przekręcić wał sprzęgający i napisz czy chodzi ciężko lekko czy cały obrót jest tak samo czy np. 1/2 lekko potem ciężko.

    Dodano po 3 [minuty]:

    oczywiście chodzi mi o to czy ciężko chodzi pompa nie silnik, jakby silnik miał uszkodzone łożyska to byś na pewno usłyszałbyś to nim zauważyłbyś spadek mocy, a jeśli nie dokręcałeś pokryw od silnika to z mechanicznego punktu widzenia samu nic więcej nie mogło mu się stać.
  • #10
    irek1972
    Level 9  
    Sprawdziłem obroty silnika na wale i rzeczywiście około 1/2 obrotu jest łatwa, a następnie można wyczuć lekki opór i odgłos.
    Niestety zaworu zwrotnego w studni na razie sprawdzić nie mogę; znajduje się on pod wodą. Nawet nie wiem jaki to zawór, może sam koszyk, a pokrywa studni wykonana jest z betonu - około 200kg.
  • #11
    Siergiej_S
    Level 10  
    Co do tego momentu oporu może być że coś jest w pompie np. ukruszył się kawałek wirnika lub jeśli jest woda z kamieniem to może być grudka z osadu z tego kamienia, przy 1500obr/min to może być spory opór, może samo się rozkruszyć i popłynie z wodą.
  • #12
    irek1972
    Level 9  
    Niestety okazało się, że silnik pompy wymaga przezwojenia, a i sama pompa też uległa znacznemu zużyciu. Stąd postanowiłem zakupić nowy osprzęt. Dziękuję za wszystkie odpowiedzi.
    Zamykam temat.