Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wiśniowski EL-7 przesuwna jak jest przymrozek nie zamyka się

wdawid 07 Nov 2011 08:55 3474 6
  • #1
    wdawid
    Level 10  
    Witam,
    Eksploatuje już chyba z 8 lat bramę przesuwną Wiśniowski z elektroniką EL-7.
    Do tej pory nie miałem (poza uszkodzeniami od burzy) problemów z działaniem.
    W tej chwili gdy temperatura jest powyżej zera bram działa normalnie, gdy zaś temperatura jest około zera lub poniżej brama otwiera się normalnie za to przy próbie zamykania robi dwukrotnego "kangura" jadąc przy tym kilka, kilkanascie centymetrów i staje. To co zauważyłem to bez obciążenia zębatka zachowuje się podobnie. Regulowałem trochę potencjometrem siły ale wg mnie nie daje to rezultatu. Dziwi mnie że brama otwiera się bez problemów tylko z zamknięciem coś nie tak. Może ktoś miał podobny objaw.

    Pzdr
  • #2
    kindlar
    Level 41  
    Sprawdź najpierw czy mechanicznie wszystko jest dobrze, łożyska, przekładnia. Czy działa sam silnik bez przekładni. Przy zamykaniu kierunek obrotów silnika jest przeciwny, możliwe że pojawiły się gdzieś luzy i to blokuje mechanizm. Sprawdź też przekaźniki sterujące silnikiem. Co się dziej jeśli podłączysz silnik z pominięciem centrali i zamykasz bramę?
  • #3
    wdawid
    Level 10  
    To jest bardzo prosta konstrukcja (nie ma przekładni), silnik (niektorzy mówią że od wycieraczek od Stara) ma bezpośrenio na osi zamontowaną zębatkę.
    Brama otwiera się normalnie, problem jest tylko probelm z zamykaniem przy temperaturze około zera lub oczywiście niższej. Po opuszczeniu zębatki (sama zębatka bez obciążenia) w tej temeraturze też zachowuje się jak opisałem.
  • #4
    dioda1000
    Level 28  
    Witam
    wdawid wrote:
    To jest bardzo prosta konstrukcja (nie ma przekładni), silnik (niektorzy mówią że od wycieraczek od Stara)

    Ot błąd w silniku jest przekładnia przesmaruj na początek.
    poz dioda
  • #5
    machefi
    Home appliances specialist
    wdawid wrote:
    Witam,
    Eksploatuje już chyba z 8 lat bramę przesuwną Wiśniowski

    Trochę latek już ma. Sprawdź szczotki silnika. Długość i prawidłowy przesuw w szczotkotrzymaczach.
  • #6
    mikus1982
    User under supervision
    A zębatka w porządku? Nie ma wytartych zębów? 3 dni temy wymieniałem klientowi zębatke i kilka listew w dokładnie takim samym napędzie i działo się to samo.Problem zniknął . Pozdrawiam.
  • #7
    wdawid
    Level 10  
    Problemem okazaał się nieszczelna obudowa kontaktronu. Po wymianie kontaktronu wszystko działa.