Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ardo tl 800 ex.Coś się zjarało.

tomi26 16 Lis 2011 00:35 1956 3
  • #1 16 Lis 2011 00:35
    tomi26
    Poziom 10  

    Witam,pralka przez jakieś 8 lat chodziła bez zarzutu...aż do przedwczoraj :|
    Zaczęło się od tego,że cykl prania zakończyła jeszcze przed płukaniem,wyłączyłem i włączyłem i jakimś cudem dokończyła pranie.

    Później włączyłem drugie i już tylko po dłuższym namyśle nabrała sobie wody,znowu sobie trochę poczekała i wodę wypuściła,silnik nie ruszył i tak za każdym razem.

    Wyczytałem na forum,a żeby sprawdzić szczotki więc wyciągnąłem silnik i szczotki mają prawie 2 cm, więc chyba są ok,tak?

    Wyciągnąłem moduł/sterownik no i chyba mam winowajce,na plastiku/obudowie w której siedzi sterownik widać przypalone miejsce.
    I tutaj prośba do was,bo ja nie wiem jak to ugryźć,a mianowicie do czego są te dwie czarne kostki schowane pod tą blachą bo to ewidentnie pod nimi się przypaliło.
    Pralka ardo tl 800 ex.Coś się zjarało.

    Pralka ardo tl 800 ex.Coś się zjarało.

    Pralka ardo tl 800 ex.Coś się zjarało.

    Czy waszym zdaniem usterka jest poważna?oddać sterownik do naprawy czy od razu zamówić drugi i dalej cieszyć się z czystych ciuchów.

    0 3
  • Pomocny post
    #2 16 Lis 2011 00:58
    dzi_dziuś
    Specjalista AGD

    Te czarne kostki jak sie domyślam po układzie lutów na drugiej stronie to przekaźniki. Możesz je sam wymienić, lub oddać do naprawy. Jeżeli to one są przyczyną uszkodzenia, naprawa będzie opłacalna.
    Na sam początek, sprawdź jednak czy nie przepaliła się ścieżka łącząca przekaźnik z resztą modułu. Inaczej, sprawdź czy jest "przejście" pomiędzy wskazanym lutem, a innym lutem, połączonym z tym poprzez ścieżkę na module. Zakładam, że multimetr posiadasz.
    Być może wystarczy poprawic lut, bądź odnowić sieżkę i będzie ok.

    0
  • #3 16 Lis 2011 01:30
    tomi26
    Poziom 10  

    Dzięki dzi_dziuś, multimetr posiadam,ale leży w samochodzie(tam też mam problem :lol: ),rano to sprawdzę i zdam relację.

    0
  • #4 16 Lis 2011 22:57
    tomi26
    Poziom 10  

    A więc kolego dzi_dziuś, multimetrem sprawdziłem i "przejście" było,a że moją lutownicą mógłbym tam tylko napsuć to zawiozłem moduł do człowieka,który zajmuję się naprawą pralek,no i...poczyścił,założył drugi przekaźnik,ładnie wszystko polutował :D
    Jakieś trzy godziny temu wszystko poskładałem i pralka wykonuje już drugi cykl "zaległego" prania :wink:

    Powiem szczerze,że wczoraj jeszcze przed założeniem tematu,to spisałem tą pralkę na straty i już intensywnie zacząłem szukać "jej następczyni",a tu taka niespodzianka :)dobry tysiąc w kieszeni.

    Dzięki dzi_dziuś.
    pozdrawiam.

    0