Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Mascott ciężko odpala

14 Gru 2011 19:54 11893 21
  • Poziom 9  
    Witam.
    Posiadam Maskota 2005 rok 3,0 motor Nissan.
    Mam problem z odpalaniem na zimnym jak i na ciepłym silniku.
    Zauważyłem, że gdy kręcę rozrusznikiem i wcisnę pedał gazu do dechy to szybciej odpala.
    Świece działają, żadne kontrolki się nie palą sygnalizujące jakąś awarię, auto nie zamula, przyspiesza płynnie, nie kopci.
    Wyczuwalna jest minimalna nierówna praca silnika na biegu jałowym.
    Miał ktoś taki problem?
  • Użytkownik usunął konto  
  • Poziom 17  
    Mam takich zaworow chyba 10 ale nie wiem ktore sa dobre jak mam je sprawdzic dodam ze sa juz wyjete?
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 17  
    To ciekawa metoda tylko co w przypadku jak bedzie sie otwieral przy np.50 bar. twoja sprezarka chyba nie ma takiego cis. twoja teoria na sprawdzanie zaworkow jest obalona i nie pisz glupot.

    Dodano po 1 [minuty]:

    A jak bardzo chcesz pomoc to napisz zaloz drugi zaworek albo podmien z drugiego auta na probe.
  • Użytkownik usunął konto  
  • Poziom 9  
    Pod komputerem wyszło ze czujnik położenia wału korbowego, dodam ze sprawdzana była wiązka silnika, przepływ na kablach od czujnika był .Wymieniony został czujnik i nadal to samo , wyskakuje błąd czujnika i ciężko odpala ;(,oleju mam pół stanu na zegarach w kabinie pokazuje ok
    O jaki zawór mechaniczny chodzi?? ten na listwie wysokiego ciśnienia jesli tak dodam ze jest nowy
  • Użytkownik usunął konto  
  • Poziom 9  
    Jak odpiąłem czujnik wałka rozrządu to w programie diagnostycznym wyskoczył błąd czujnika wałka rozrządu i obok zapaliła się czerwona lampka ze to błąd stały a przy błędzie położenia wału korbowego miga zółta lampka informująca ze błąd jest chwilowy .Skończyły mi się już pomysły czujnik nowy prąd dochodzi
  • Specjalista - Samochody Ciężarowe
    a kolo zamachowe??
  • Poziom 9  
    Kółko pasowe?? co by się mogło z nim stać
  • Poziom 30  
    witam zawsze wywala czujnik położenia wału jak za długo kręcisz rozrusznikiem a silnik nie odpali.W iveco miałem podobny problem z odpalaniem po zdjęciu wtyczki na czujniku ciśnienia paliwa odpalało na dotyk wczytywał tylko błąd problemem były walnięte wtryski natomiast w hino nie zdawało to egzaminu ale jak coś możesz sprubować z tym mascottem
  • Poziom 9  
    Pomimo tego ze wyrzuca błąd czujnika położenia walu auto odpala po kilkunastu sekundach kręcenia rozrusznikiem ,zauważyłem ze jak zgaszę auto i zaraz chce odpalić to szybciej odpala niż postoi chwile jest jeszcze jedna zagadka? mianowicie nie podoba mi się szybkość obrotowa rozrusznika ,jak zaczynam kręci zaczyna wolno a po chwili przyśpiesza nie jest to wina akumulatora bo jest nowy i podłączyłem dodatkowo drugie auto przewodami żeby wykluczyć winę baterii a rozrusznik kręcił tak samo czy morze mascoty tak mają?
  • Użytkownik usunął konto  
  • Poziom 9  
    A czy rozrusznik może mieć wpływ na to odpalanie??ze słabo buja silnik potrzebuje większego rozruchu ale chyba nie bo jak go kupiłem to kręcił tak samo ale odpalał.
  • Poziom 9  
    Więc sprawa wygląda tak,wyjąłem rozrusznik okazało się ze śmietnik nie wiem dlaczego jeszcze kręcił w miarę , poszły nowe bebechy szczotki i łożyska nawet obudowa była wybita tam gdzie osiada łożysko poskładałem wszystko do kupy i auto zaczęło odpalać od strzała.Pozdrawiam
  • Poziom 2  
    Witam. Mam problem z autem RENAULT MASCOTT rok 2000 2.8 diesel, samochód odpala, ale po 2, 3 sek. gaśnie. Jaka to może być przyczyna? Z góry dzięki za odp.