Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch s6m21b, nie pobiera wody

27 Gru 2011 20:27 15355 9
  • Poziom 2  
    Witam.
    Próbujemy naprawić naszą zmywarkę, Bosch s6m21b. nie pobiera wody.
    Po włączeniu programu odprowadza wodę, ale później nie pobiera czystej. Elektrozawór buczy.
    Szukałam na forum i znalazłam np żeby wyczyścić płaszcz wodny po lewej stronie. Zrobiliśmy tak i nic.
    Dalej szukaliśmy hydrostatu ale nie mogliśmy go znaleźć.
    Co robić, gdzie szukać?
    Proszę o pomoc i pomysły na przyczynę tej usunięcia usterki.
    Z góry dziękuję.
  • Poziom 1  
  • Użytkownik usunął konto  
  • Poziom 29  
    Witam.
    Zakręć dopływ wody do zmywarki i jeśli to możliwe odkręć wąż doprowadzający wodę przy zmywarce i odkręć zawór - leci czy nie leci woda.
    Bywa oklejone glonami sitko w elektrozaworze.
  • Poziom 2  
    skryn napisał:
    JustineEmo napisał:
    bosch s6m21b

    E-nr z tabliczki znamionowej potrzebny.
    Waląc w ciemno, przepływomierz jest do wymiany.


    e-nr to SMS8140

    a jesli chodzi o ten przepływomierz to gdzie on jest i jak sprawdzić czy działa

    Dodano po 1 [minuty]:

    szypek72 napisał:
    JustineEmo napisał:
    elektrozawór buczy.

    Jeżeli buczy i nie pobiera to albo jest uszkodzony albo brak dopływu wody ew. przepływka.


    brak dopływu wody? woda jest, sprawdzone a przepływka? gdzie to jest?:)

    Dodano po 1 [minuty]:

    rychomuch napisał:
    Witam.
    Zakręć dopływ wody do zmywarki i jeśli to możliwe odkręć wąż doprowadzający wodę przy zmywarce i odkręć zawór - leci czy nie leci woda.


    zrobiłąm jak mówiłeś, najpierw woda wyleciała z węża ale po odkręceniu zaworu woda nie poleciała, co to znaczy? co dalej?
  • Użytkownik usunął konto  
  • Specjalista AGD
    Jeżeli wąż dopływowy został odłączony od płaszcza wodnego, to po odkręceniu zaworu woda nie poleci. Ta zmywarka ma elektrozawór w puszce na tym końcu węża, który jest przykręcany do kranu.
  • Poziom 2  
    nie, woda nie leci.

    Dodano po 14 [minuty]:

    no i sprwadziliśmy ten elektrozawór, szukaliśmy tego siteczka, coś małęgo było od strony dopływu wody ale czyste, bez glonów. i co dalej z tym robić? czy to na pewno chodzi o ten elektrozawór? wystarczy wymienić go na nowy? a może da się jakoś ominąć mechanizm tego el-zaw.?
  • Specjalista AGD
    Ominąć się nie da. Można jedynie się upewnić, że jest uszkodzony: ten koniec węża, który jest podłączony do płaszcza wodnego włożyć do naczynia, drugi koniec podłączyć do kranu i na chwilę włączyć zmywarkę na pobieranie wody; jeżeli nie popłynie, to elektrozawór (ew. kpl. wąż) do wymiany. Uwaga: to jest 240V!!
  • Poziom 14  
    zhudomel napisał:
    Ominąć się nie da. Można jedynie się upewnić, że jest uszkodzony: ten koniec węża, który jest podłączony do płaszcza wodnego włożyć do naczynia, drugi koniec podłączyć do kranu i na chwilę włączyć zmywarkę na pobieranie wody; jeżeli nie popłynie, to elektrozawór (ew. kpl. wąż) do wymiany. Uwaga: to jest 240V!!


    a jeśli popłynie to co wtedy ? u mnie płynie, tak delikatnie (zasilanie płaszcza wodnego). Objaw mam taki: włączam zmywarkę, daję jakiś program, buczy, po 5 sekundach przestaje buczeć i nabiera wode, 230V jest na elektrozaworze, woda doplywa do płaszcza wodnego, z plaszcza przelewa sie do baniaka solanki, po okolo 2 minutach pobierania wody, zmywarka zaczyna pipczeć, migaja 3 pierwsze diody od probramów, włącza się pompa odpływowa.

    Zmywarka Haier DW12PEF2, jak wygląda przepływomierz w tej zmywarce, czy chodzi o ten pływak w zbiorniku z solą + kontraktron ?

    co to moze byc?