Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wifi - 20x spadek prędkości pobierana kilkadziesiąt sek. po ustanowieniu poł..

29 Gru 2011 09:15 1748 6
  • Poziom 2  
    Komputer z Win7 64 pro, internet (upc) prze router Thomson TWG850-4U i dołączony adapter wifi usb Atheros AR5007UG.

    Kilkadziesiąt sekund po ustanowieniu połączenia jest ok, przykładowy test:
    wifi - 20x spadek prędkości pobierana kilkadziesiąt sek. po ustanowieniu poł..

    A chwilę potem:
    wifi - 20x spadek prędkości pobierana kilkadziesiąt sek. po ustanowieniu poł..

    Jak to wygląda na wykresiku BitTorrent:
    wifi - 20x spadek prędkości pobierana kilkadziesiąt sek. po ustanowieniu poł..

    Każdorazowo jeśli rozłączę i ponownie połączę na chwilę jest ok.
  • Poziom 2  
    Wykres był tylko dla graficznej ilustracji, spadek prędkości jest zauważalny też podczas przeglądania internetu. Nie chodzi mi o to że torrenty mi się wolno ściągają, tylko że łącze wolno działa, co potwierdzają testy które zrobiłem (BitTorrent był wtedy całkowicie wyłączony) i wykres z BitTorrenta. Niemniej mogę sprawdzić - kiedy będę miał dostęp do stacjonarki.
  • Poziom 2  
    Zresetowałem połączenie, zacząłem ściągać 500 z http://noc.gts.pl/. Na początku 1,2 MB/s, po kilku sekundach 1,4-1,5MB/s, po kolejnych czterdziestu spadek do 700KB/s, po czym wzrost do 1,7MB/s i powrót do 1,4MB/s, po pół minucie podobnie. Po dwóch minutach od rozpoczęcia pobierania spadek do stabilnego 110KB/s, już od dziesięciu minut zerkam co chwila i nic się nie dzieje, drobne fluktuacje tylko.
  • Poziom 39  
    Testowałeś zarówno po kablu jak i wifi ?
    Jak to samo dzwon do UPC
  • Poziom 2  
    Na innych kompach działa, zarówno stacjonarny po kablu jak i lapki bezprzewodowo. No to jeszcze pozostaje sprawdzić adapter na innym kompie i problematyczny komp po kablu.

    Widzę że same pytania, żadnych pomysłów ;P
  • Poziom 39  
    SteKrz napisał:
    Na innych kompach działa, zarówno stacjonarny po kablu jak i lapki bezprzewodowo.

    Wiec to nie wina usługodawcy, a hardware lub software
    SteKrz napisał:
    No to jeszcze pozostaje sprawdzić adapter na innym kompie i problematyczny komp po kablu.

    No to takie dziwne ze trzeba sprawdzić to i to ?
    Sprawdź za pomocą programu inssider jak wygląda zasięg od adaptera do routera, a najlepiej wstaw screen z tego programu
    SteKrz napisał:
    Widzę że same pytania, żadnych pomysłów ;P

    Pytanie to też pomysł bo jak widzisz nie wpadłeś nawet aby sprawdzić komputer po kablu, a szklanej kuli nie posiadam aby znać od razu odpowiedz