Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Indesit BAAN 33P - nie działa zamrażarka

seki_ds 29 Jan 2012 16:22 3651 1
  • #1
    seki_ds
    Level 9  
    Witam serdecznie,
    Mam problem z chłodziarko-zamrażarką , jak w temacie. Od jakiegoś czasu lodówka zaczęła /około 4 mies./ głośniej działałać. Ostatnio sama zaczęła się rozmrażać,- 2 kontrolki mrugały,po całkowitym rozmrożęniu zamrażarki zaczęły mrugać 3 kontrolki i już zamrażarka nie działała. Był serwisant i powiedział że mam rozszczelniony układ chłodzenia, jest mało czynnika chłodzącego i lodówka jest do wyrzucenia. Nawet nie sprawdził elektroniki i innych części... :( . Powiedział że do rozszczelnienia układu musiało dojść w zaizolowanej części lodówki. Nie znalazł uszkodzonych rurek... Po jego wizycie, wyłączyłęm lodówkę z zasilania /odłączyłem kabel zasilający/ i po ponownym włączeniu lodówka zaczęła normalnie pracować,- zamrażarka działała, jednak po ponownym - samoczynnym wyłączeniu i włączeniu lodówki , przestała działać zamrażarka i ponownie mrugały 3 kontrolki . Nadmieniam że jakiekolwiek "resety" programowe tzn wyłączenie na potencjometrze zamrażarki nie przynosiły skutków... Część chłodziarki działa ale słabo... Czy lodówka jest do wyrzucenia czy można ją jeszcze ratować ??? Chciałbym żeby wytrzymała jeszcze około 6-7 miesięcy , czeka mnie przeprowadzka ... Proszę o jakiekolwiek informacje , może ktoś miał podobny problem...