Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka ardo I 1000 inox 51/43

kajot69 14 Lut 2012 18:05 3086 8
  • #1 14 Lut 2012 18:05
    kajot69
    Poziom 8  

    Witam!
    Posiadam pralkę ardo I 1000 inox 51/43. Po wymianie szczotek silnik jest słaby i pralka nie może rozpędzić się do wirowania. Tak jakby silnik stracił moc. Dodam, że jak silnik pracuje to słychać szum, tak jakby szczotki tarły o silnik.Ponadto wszystko jest ok. Nie wiem co może być przyczyną, proszę o pomoc.

    0 8
  • #2 14 Lut 2012 22:34
    313094
    Użytkownik usunął konto  
  • #3 15 Lut 2012 10:49
    kajot69
    Poziom 8  

    Ok, czy mogę to zrobić w warunkach domowych, czy raczej muszę wymontować silnik i udać się do jakiegoś warsztatu?
    Dodam, że zdjąłem pasek napędzający bęben i silnik chodzi tak samo źle. Gdy ma wirować to zaczyna rozpędzać się i zatrzymuje się się tak, jak coś go wyłączało i powtarza od nowa: rozpędza się i wyłącza nie osiągając pełnych obrotów.

    0
  • #4 15 Lut 2012 14:20
    ja-kenaj
    Poziom 26  

    Czy przypadkiem wirnik nie zaciera o stojan. Sprawdź ręcznie czy wirnik lekko się kręci.

    0
  • #5 15 Lut 2012 14:42
    machefi
    VIP Zasłużony dla elektroda

    Sprawdzałeś czy po wymianie szczotki lekko chodzą w szczotkotrzymaczach i sprężynki mają prawidłową sprężystość ? Proponuję jeszcze raz je zdemontować i to sprawdzić , może przy montażu któraś się ułamała .

    0
  • #6 15 Lut 2012 18:10
    kajot69
    Poziom 8  

    Sprawdziłem szczotki, wszystko z nimi ok ale z pralką bez zmian. Nie wiruje. Chwilowo nie mam pomysłu :(

    0
  • #7 15 Lut 2012 18:22
    313094
    Użytkownik usunął konto  
  • #8 11 Wrz 2014 14:41
    kajot69
    Poziom 8  

    Witam! Kupiłem nową pralkę .Pozdrawiam wszystkich użytkowników i admina :D

    0
  • #9 11 Wrz 2014 14:46
    jasko_1959

    Specjalista AGD

    Rychło w czas odpisałeś w swoim temacie :roll:

    0