Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Beko CSA 24002 - działa po rozmrożeniu przez jakiś czas

mbanano 29 Kwi 2012 21:20 2980 0
  • #1 29 Kwi 2012 21:20
    mbanano
    Poziom 9  

    Witam,

    Przeszukałem forum w poszukiwaniu problemu jaki mam ze swoją 3,5 letnią lodówką, ale nic niestety nie znalazłem. Lodówka działała bezproblemowo od momentu zakupu. Aż pewnej nocy zaczęła się załączać i wyłączać co kilka minut, a rano padła. Tzn. słychać było termostat i lekkie buczenie przez kilka sekund i potem cisza (i tak w kółko). Zadzwoniłem do jedynego dostępnego w okolicy serwisanta i ten od razu wskazał na uszkodzoną sprężarkę. Umówiłem się z nim na naprawę (ale na poniedziałek, a to była sobota). Lodówkę zostawiłem na całą noc otwartą, wymyłem ją dokładnie i z ciekawości włączyłem. I tu zdziwienie - załączyła się i chłodziła całkowicie normalnie. Fachura stwierdził, że to co najmniej dziwne i żeby na razie nic z nią nie robić skoro działa (temperatury były ok i w zamrażarce i chłodziarce). Niestety minął miesiąc i sytuacja powtórzyła się. Wyłączyłem ją więc i po godzinie z ciekawości podłączyłem. Nie pracuje normalnie jeszcze, ale słychać że sprężarka załącza się na kilkanaście sekund, tyle że hmmm... tak to wygląda jakby coś blokowało przepływ czynnika (coś tam już słychać, że szumi ale "topornie"). Zapewne rano będzie działała znowu, ale też pewnie przez jakiś czas. Może ma ktoś pomysł co to może być? Nie chce w ciemno wymieniać sprężarki i nie wiem czy w ogóle bawić się w naprawę. Nie sprawdzałem tego dokładnie, ale chyba parownik nie nagrzewa się, ale lodówka osiągała na dolnej półce przy ustawieniu na "2" 5st (to temperatura wody w pojemniku testowym), więc chyba w normie.

    edycja:

    Zgodnie z przewidywaniem po ok. 2 godzinach (tym razem bez otwierania) lodówka znowu działa. Pewnie rozmroziła się wcześniej, ponieważ cały dzień byłem poza domem i nie wiem kiedy padła. Tylko dosyć mocno grzeje się w po bokach zamrażarki i od spodu. Nie sprawdzałem tego wcześniej więc nie wiem czy to normalne. Parownik letni ale po ok. 15 minutach pracy... Nie wiem czy to istotne, ale serwisant kazał sprawdzić ściankę z tyłu w komorze chłodniczej - wszystko wygląda ok - brak wybrzuszenia, miejscami "ślady" odklejenia, ale to tak na "średnicę" palca w 2-3 miejscach.

    Parownik jednak nagrzewa się i to konkretnie, ale tylko z jednej strony. Z drugiej jest letni. Podobnie lodówka, z tej samej strony co parownik przy zamrażarce (na dole) nagrzewa się tak, że aż parzy po kilku sekundach trzymania ręki, a miejsca ma wystarczająco...

    0 0