Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kingway coliber - Brak napięcia na cewce po jej podpięciu:(

Artur5991 25 Sie 2012 19:57 4374 4
  • #1 25 Sie 2012 19:57
    Artur5991
    Poziom 8  

    Witam.
    W czasie jazdy skuter rzucił palenie. Po oględzinach doszedłem do jednej nieprawidłowości: odpiąłem cewkę zapłonową i przy odpalaniu zmierzyłem napięcie zmienne na kablach od niej i wyszło mi coś ponad 12V czyli jest ok. Po podpięciu cewki przy odpalaniu napięcie znika. Czyli krótko: nie ma cewki, jest napięcie. Jest cewka nie ma napięcia. Miałem kiedyś identyczny problem i wiozłem skuter do mechanika. Za naprawę iskry i wymianę tłoka i pierścieni zapłaciłem 70zł czyli to z iskrą to była drobnostka. Gdy zapytałem go co było to nic nie powiedział. Teraz znów to samo a nie mam jak do niego zawieźć skuter. Moduł CDI jest nowy, czujnik stopki bocznej sprawdzony, iskrownik i czujnik położenia wału w porządku cewka nowa, świeca sprawdzona w innym skuterze. Ma ktoś pomysł jak to naprawić?? Proszę o pomoc

    0 4
  • #3 25 Sie 2012 20:34
    Artur5991
    Poziom 8  

    Dziękuję ślicznie, biorę się za lekturę i do warsztatu:)
    Dobra, znalazłem problem z iskrą. postanowiłem rozciąć wiązkę kabli i trzy przewody dochodzące do modułu były przepalone. Złożyłem go do kupy i po krótkiej jeździe zgasły mi wszystkie lampy. Zgasiłem skuter, Ogarnąłem przewody czy czegoś nie zepsułem i odpaliłem go ponownie by dojechać do domu. Puściłem gaz, zgasł i koniec. Ze światłami mnie zdziwiło to że nawet stop który jest zasilany nie przez cewkę a akumulator nie działa. Kierunki działają. Wiem teraz tyle że bezpiecznik nie jest spalony i tylko to bo już nie mam siły tej nocy. Jutro się znowu pobawię i powiem co działa a co nie.

    0
  • #4 27 Sie 2012 14:01
    krys06
    Poziom 29  

    To dobrze ,że coś tam się zaczęło dziać dobrego !.Wg mnie ,któryś z przewodów "sieje na masę ".Kondensator ...może być przyczyną ...o ile nie pomylił Kolega przy wymianie spalonej wiązki (zamiana)

    0
  • #5 01 Wrz 2012 13:39
    Artur5991
    Poziom 8  

    No tak... wszystko jasne: Stop, który mnie zastanawiał, to po prostu urwany przewód. A reszta to wynik mojej głupoty i braku porządku w miejscu pracy, ponieważ pomyliłem śruby mocujące wentylator. Były za długie i poszarpało mi cały stator:/ Zamówiłem nowy na allegro u kolegi bo chwilowo neta nie miałem teraz informuję. Dziękuję za zainteresowanie, temat do zamknięcia:)

    0