Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Superb 1.9 TDI - Skoda Superb 1,9 TDI 2002 Nie działa ABS

02 Wrz 2012 23:18 6381 8
  • Poziom 9  
    Witam mam problem z ABS .
    Od jakiegoś czasu podczas jazdy zapala mi się kontrolka ABS i kontroli trakcji
    Czasem pojawi mi się po ok 5 min jazdy ,a czasem po godzinie i świeci się cały czas .Kasuje się to gdy samochód postoi kilka godzin wyłączony.
    Sprawdziłem wag-iem błędy i pokazało mi :
    290 Czujnik liczby obrotów tylny lewy-G46
    przerwa lub zwarcie do plusa - BŁĄD SPORADYCZNY
    18036 Magistrala CAN - brak sygnału z czujnika kąta skrętu
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY

    Podczas kasowania skasował mi się drugi błąd natomiast pierwszy został i skasował się sam jak samochód postał kilka godzin . I tak jest cały czas
    Sprawdziłem oporność tylnych czujników jest jednakowa .
    Sprawdziłem ciągłość przewodów do pompy - bez zastrzeżeń
    Czy jest możliwe że coś poleciało w pompie ??
    Dodam jeszcze,że na przewodach wychodzącym z pompy do jednego czujnika jest jakieś napięcie a na drugim nie ma .
  • Poziom 15  
    a płyn hamulcowy jest? weź go na lewarek włącz zapłon/silnik i patrz czy się zapali kontrolka. Jak sie zapali to znaczy że czujnik abs
  • Poziom 35  
    Bądz szczelina nie ustawiona ( między czujnikiem a przegubem)
    Moderowany przez Pawel wawa:

    Bzdura! Ostrzeżenie! Tu panuje zasada: nie wiem, nie piszę! 3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • Poziom 34  
    Porównaj oporność obu tylnych czujników (pomiaru dokonaj przy module ABS). Jak to nic nie wniesie zamień we wtyczce modułu czujniki miejscami , jeżeli usterka nie przejdzie za czujnikiem to moduł ABS do wymiany.
  • Poziom 39  
    Obroty kół są takie same?
  • VIP Zasłużony dla elektroda
    Błąd jest sporadyczny, tylko test drogowy da odpowiedź. Zapewne czujnik do wymiany o ile wiązka pewna.
  • Poziom 9  
    Więc tak :
    Czujniki sprawdzone sprawne - oporność jednakowa, sprawdzone przy wtyczce pompy. Sprawdziłem wtyczkę - wszystko czyściutkie .Napięcie na przewodach dochodzących do czujników to 4.6V.
    Dzisiaj kontrolki zapaliły mi się jak auto postało tylko z włączonym zapłonem przez ok 15 min. i po sprawdzeniu nap. na przewodach na czujniku z lewej strony dochodziło napięcie, natomiast na drugim przewodzie nie było masy tak jakby w module pompy robiła się przerwa .
    Sprawdziłem obudowę modułu była lekko ciepła - także obawiam się najgorszego- wymiana pompy chyba że można wymienić sam moduł .
  • Pomocny post
    VIP Zasłużony dla elektroda
    Można naprawić.
  • Poziom 9  
    Awaria usunięta problem tkwił w sterowniku pompy ABS .
    Wielkie dzięki dla Pawel wawa za pomoc w naprawie ;)
    Temat uważam za zamknięty