Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint-Ariston LD 44 E - gotująco się woda

kapa73 01 Paź 2012 21:34 1599 9
  • #1 01 Paź 2012 21:34
    kapa73
    Poziom 2  

    Hotpoint-Ariston LD 44 E

    Witam! mam problem ze zmywarką cała elektronika działa poprawnie nie pokazuje żadnych błędów, ale przestała zmywać i z tyłu urządzenia strasznie gotuje się woda w plastykowej osłonie co wchodzi do zmywarki zaczyna też buczeć. Proszę o pomoc z góry dziękuje.

    0 9
  • Pomocny post
    #2 01 Paź 2012 23:11
    eeban
    Specjalista AGD

    pompa myjąca pewnie zablokowana

    0
  • #3 02 Paź 2012 19:48
    kapa73
    Poziom 2  

    Może wiesz jak zabrać się do tej pompy,czy lepiej wezwać fachowca

    0
  • #4 02 Paź 2012 21:48
    eeban
    Specjalista AGD

    kapa73 napisał:
    Może wiesz jak zabrać się do tej pompy,czy lepiej wezwać fachowca


    do pompy dostaniesz się od spodu

    0
  • #5 18 Sty 2013 09:14
    Arek.gl
    Poziom 11  

    U mnie ten sam problem, pompa stoi a woda bulgocze, dwa razy sprawdzałem - nic nie blokuje pompy, wszystkie podzespoły są ok. Pozostaje tylko moduł BIT.
    Czy ktoś rozwiązał ten problem ?

    0
  • #6 18 Sty 2013 11:25
    cezet
    VIP Zasłużony dla elektroda

    Jaka to jest pompa?

    0
  • #7 18 Sty 2013 11:46
    Arek.gl
    Poziom 11  

    Pompa jest standardowa Indesco

    0
  • #8 16 Maj 2013 14:45
    kobra2000
    Poziom 14  

    Miałem podobny przypadek w innym modelu Aristona. Pompa myjąca się przegrzewa i wyłącza ją zabezpieczenie termiczne a grzałka grzeje dalej wodę. Według mnie silnik do przewinięcia lub wymiany. W moim przypadku jedno uzwojenie było przegrzane. Po przewinięciu zmywarka działa prawidłowo.

    0
  • #9 16 Maj 2013 16:05
    Haruś
    Poziom 17  

    Tak jak napisał kolega kobra2000 winny jest silnik pompy myjącej. Zabezpieczenie termiczne go wyłącza, a grzałka grzeje nadal. Mam taką pompę. Info na PW.

    0
  • #10 17 Maj 2013 09:08
    xtreme.
    Poziom 10  

    A czy startuje ta pompa na początku zmywania? bo może kondensator rozruchowy do wymiany. Zbadaj jego pojemność...

    0