Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Hotpoint Ariston LL43S - nie rusza

16 Mar 2009 15:46 5472 8
  • Poziom 15  
    Witam, właśnie przed chwilą zepsuła mi się zmywarka, a dokładnie stanęła w trakcie mycia i zaczęły migać lampki od EKO i mycia szybkiego.
    W instrukcji nie ma nic o takim błędzie napisane. Zresetowałem ją i włączyłem program, a tu było słychać ciche buczenie i zamiast wylewać wodę nic się nie działo, a powinna wylać wodę. Wyczyściłem filtry węże posprawdzałem i nic. Znów zresetowałem i puszczałem na każdym programie po kolei i to samo.
    Co się mogło stać?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 26  
    Sprawdź czy nie jest zablokowana pompka - kawałeczek szklanki, zapałka, ziele angielskie, lub coś podobnego.
  • Poziom 15  
    Tylko jak to sprawdzić, kiedy w zmywarce tkwi nieprzejrzysta woda po myciu.
    Nawet jeżeli ją wyleję to jak to sprawdzić?
    Nie chcę za dużo grzebać, bo jest na gwarancji.
  • Poziom 26  
    Wylej choć część wody, wyjmj filtry na dnie i pogrzeb najgłębiej jek sięgniesz paluszkami. Możesz spróbować wyssać odkurzaczem.
  • Pomocny post
    Admin grupy AGD
    Mychatel napisał:
    Tylko jak to sprawdzić, kiedy w zmywarce tkwi nieprzejrzysta woda po myciu.
    Nawet jeżeli ją wyleję to jak to sprawdzić?
    Nie chcę za dużo grzebać, bo jest na gwarancji.

    Wody musisz się pozbyć moim zdaniem obce ciało w pompie ją blokuje nawet jak w tym przypadku przyjedzie serwis to z winy klienta i zapłacisz
  • Poziom 26  
    Robson33 ma rację. Śmieć większy niż otwory w filtrze i płacisz, bo takie kawałki wpadają tam przy nieumiejętnym wyjmowaniu elementów filtra.
    Musisz rozebrać pompkę spustową. To prosta czynność.
  • Poziom 15  
    A ile mogę za to zapłacić.
    Ta dziurka jest cholernie mała i nic z niej nie wygrzebię.

    Opiszcie mi jak rozebrać tą pompkę.

    Dodano po 13 [minuty]:

    A może to kondensator?
  • Pomocny post
    Poziom 26  
    Raczej zablokowana pompa spustowa. Jak masz na gwarancji to wezwij serwis, pierwszy raz ci się to zdarzyło to pogadają, pouczą co i jak i nie skasują cię.
  • Poziom 15  
    Ok dzięki za pomoc!