Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Niedziała dźwięk w MSN Messenger

Lord_Draco 28 Sty 2005 21:46 5013 4
  • #1 28 Sty 2005 21:46
    Lord_Draco
    Poziom 10  

    Chcę przeprowadzić z kuzynem konwersację audio , daję mu zaproszenie on potwierdza i jak do niego mówię to nic nie słychać ani ja jego nie słyszę . Dziesiąty raz konfiguróję miktofon i nic z tego .Proszę o wmiarę prostą odpowiedź , jestem początkującym .

    0 4
  • #2 28 Sty 2005 22:15
    arnoldk_20
    Poziom 35  

    W regulacji głośności w menu opcje-->właściwości wybierasz swoją kartę muzyczną do której masz podłaczone głośniki i mikrofon i wybierasz nagrywanie i klikasz przycisk OK i zaznaczasz mikrofon.
    W messengerze w menu narzędzia->"Kreator dostrajania audio i wideo" ustawiasz swoją kartę muzyczną do której masz podłaczone głośniki i mikrofon i odrazu testujesz ustawienia.

    Niech twój kolega zrobi to samo.

    2
  • #3 28 Sty 2005 22:22
    Lord_Draco
    Poziom 10  

    A jak jest taki problem ze ja mam karte ale zintegrowaną.
    Tak samo zrobić , to ma jakieś znaczenie czy nie ??
    prosil bym zebyscie to pisali bez polskich znakow "ó,ż"itp. bo to musze przeslac kuzynowi z USA

    1
  • #4 28 Sty 2005 22:27
    arnoldk_20
    Poziom 35  

    Jezeli jest zainstalowana jedna karta muzyczna(niewazne czy zintegrowana) to na liscie tylko ta jedna widnieje i nie trzeba jej zmieniac.

    0
  • #5 28 Sty 2005 22:33
    Lord_Draco
    Poziom 10  

    Chyba znalazlem usterke ale niewiem jak to naprwaic jak jest regulator glosnosci to klikam na nagrywanie i zaznaczam wszystkie okna daje ok i jak jest MIK to jest zaznaczona opcja wycisz klikam nania ale sie nie wylancza .

    0