Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Zafira 1.6 nie odpala - Opel Zafira 1.6 16V nie odpala na zimnym silnik

Krzysiek19883 04 Gru 2012 22:44 5772 2
  • #1 04 Gru 2012 22:44
    Krzysiek19883
    Poziom 6  

    Witam
    W sierpniu miałem przykre zdarzenie otóż spadły mi kluczyki na chodnik i rozpadł się kluczyk i wyleciała pestka od immobilaisera po czym nie mogłem odpalić mojej zafiry migała tylko kontrolka . Oddałem więc samochód do mechanika i on wyciął mi immobiliaiser samochód zaczął jeździć aż do obecnej chwili gdy zaczęło robić się zimno zaczęły się problemy z odpalaniem auta rano zanim zapali trwa to około 15 minut. Wygląda to tak że wsiadam do auta wkładam kluczyk do stacyjki przekręcam kluczyk na zapłon i czekam chwile kontrolki gasną zostaje kontrolka od oleju i od ładowania a pomiędzy nimi mruga kontrolka od immobilaisera i auto nie odpala i tak wkładam ten kluczyk i wyjmuje aż załapie trwa to około 15 minut a gdy auto jest rozgrzane albo jeszcze ciepłe pali bez najmniejszego problemu. Miał tak ktoś? może ktoś wie czemu tak się dziej i co jest tego przyczyną?

    4 2
  • #2 04 Gru 2012 22:48
    Pawel wawa
    Moderator Samochody

    Ty nie masz problemu z immo. Oddaj auto do fachowca, sam nie ogarniesz. Brak sprzętu i wiedzy.

    2
  • #3 05 Gru 2012 16:34
    Krzysiek19883
    Poziom 6  

    Ok ale chce wiedzieć w czym rzecz żeby nie płacić nie wiadomo za co
    Bo fachowcy mają wyobraźnie a klient płaci

    0