Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?

aef_jrh 10 Jan 2013 10:12 87441 24
Bosch
  • #1
    aef_jrh
    Level 9  
    Witam,
    Posiadam lodówkę Siemens KG36NA90. Wczoraj zaobserwowałem, że część chłodnicza nie chłodzi, natomiast dolny zamrażalnik pracuje jak najbardziej poprawnie. Co mogło się stać?

    Dodam, że lodówka buczy bardzo cicho i jednostajnie bez przerwy i jak się wsłuchać, to bardzo cicho słychać taki dźwięk, jakby próbowała coś pobrać, a nie może (np. jak się włączy pralkę, gdy nie ma wody i pralka próbuje pobrać wodę i się tak zapowietrza jakby - coś w tym stylu, tylko ledwo słyszalnie)

    Teraz wyłączyłem i włączyłem dodatkowo lodówkę z prądu - przez pierwsze 30 sekund po ponownym włączeniu lodówka wydaje z siebie normalny, charakterystyczny dla chłodzenia dźwięk, po około pół minuty dźwięk ustaje i słychać tylko ww. ciche dźwięki.
  • Bosch
  • Helpful post
    #2
    zhudomel
    Home appliances specialist
    Trzeba zacząć od rozmrożenia; wyłączona z gniazdka na ok. 30 godz., otwarte drzwi.
    aef_jrh wrote:
    Teraz wyłączyłem i włączyłem
    Tak się nie robi; między wyłączeniem, a włączeniem powinno być kilka minut przerwy.
  • #3
    aef_jrh
    Level 9  
    Witam ponownie,
    Zgodnie z radą, wyłączyłem lodówkę na ponad 30 godz., aby się rozmroziła. Efekt był taki, że lodówka bez problemu zaczęła działać, nadal mrożąc i dodatkowo chłodząc już poprawnie. Do wczoraj. Wczoraj znów to samo. Mrozi, ale nie chłodzi, a jest już rozmrożona. Czy może to być pusty układ chłodniczy? Czy mogła też np. zepsuć się czujka temperatury w środku?
  • #5
    aef_jrh
    Level 9  
    Wyłączać się wyłącza, od razu po wyjęciu wtyczki z gniazdka, po włożeniu też się włącza tj. zapala się w niej światło, agregat zaczyna pracować, zapadka się otwiera i niby powinno chłodzić, a nie chłodzi. Agregat jest jeden, pracuje, tj. buczy, sądzę, że wydaje z siebie normalny dźwięk. Lodówka jest no frost, rozkręcałem w środku, zapadka, która ma się podnosić i wpuszczać zimne powietrze do środka części chłodniczej działa bez zarzutu, natomiast powietrze nie leci. W zamrażalniku zimno, mięso pomrożone, w lodówce ciepło. Nasłuchiwałem pracy wiatraka, wg mnie działa, bo słychać w tej części takie wachlowanie, więc raczej działa. Nie znam się na lodówkach, nie wiem, co to mogłoby być, gdyby ewentualnie były potrzebne jeszcze jakieś informacje odpowiem, bo nie wiem, co jeszcze mógłbym dodać, żeby przybliżyć problem.

    Dodano po 6 [minuty]:

    Zdziwiło mi tylko to, że po poprzednim rozmrożeniu, kiedy problem się pojawił, zaczęła jak gdyby nigdy nic normalnie działać i przez tydzień nie było z nią problemu. Po tygodniu znów to samo. O czym mogłoby to świadczyć?
  • #6
    mof1707
    Level 10  
    mogło to świadczyć np o tym, że nazbierał się lód który zablokował wiatrak. Wyjście jest takie: z tyłu lodówki do pojemnika nad kompresorem idzie kawałek rurki lub wężyka. Pierwsze co to rozmrozić całą lodówkę. Następnie jak potrafisz to dobierz się do parownika w zamrażarce, tak by było go widać, następnie jakim drucikiem lub czymś podobnym trzeba wyczyścić odpływ, tj łączeni właśnie tej rurki z tyłu z "rynienką" pod parownikiem w środku zamrażarki, dobrze też jest nalać ciepłej wody z płynem do tej rynienki i zobaczyć czy woda swobodnie wypływa z tyłu tą rurką, przepchaj drucikiem też rurkę;) jak przeczyścisz wszystko to wystarczy złożyć:) Powinno pomóc.
  • #7
    zhudomel
    Home appliances specialist
    aef_jrh wrote:
    O czym mogłoby to świadczyć?
    Że jest uszkodzona grzałka do rozmrażania lub nie dochodzi do niej napięcie.
  • Bosch
  • #8
    aef_jrh
    Level 9  
    Hmm, no teraz zamierzam lodówkę trzymać cały weekend wyłączoną. Stoi wyłączona już od wczoraj rana i włączę ją dopiero w pon., bo może rzeczywiście przy pierwszym rozmrożeniu nie stopiła się całość i po tygodniu i tak ją zaczęło uwierać. Natomiast w istocie, nad agregatem mam taki plastikowy zbiornik, od którego odchodzi rurka do lodówki i tydzień temu i tym razem rynienka ta była i jest sucha jak pieprz, tj. woda z rozmrożenia zebrała się pod najniższą szufladą w zamrażalniku:/
  • #10
    aef_jrh
    Level 9  
    Bardzo dziękuję za pomoc, tak też spróbuję zrobić. Jak tylko stwierdzę, czy to coś pomogło i lodówka działa lub nie działa, napiszę ponownie - mam nadzieję, że stwierdzę to pierwsze :) A swoją drogą, to przyznaję, że to moja pierwsza tego typu lodówka, toteż nie mam z takimi doświadczenia i mogłem zaniedbać rozmrażanie :) Chyba gdzieś w podświadomości mam jeszcze obrazek z dzieciństwa (lata 80-90), kiedy to lodówkę rodzice rozmrażali dopiero wtedy, gdy mięso wypadało na podłogę :) A teraz no frosty i inne historie ;)
  • #12
    aef_jrh
    Level 9  
    Tak wygląda wnętrze mojego zamrażalnika. Po odkręceniu śrub powinno się to wysunąć na zasadzie szuflady, natomiast ani drgnie. Wkładając palce w miejscu, gdzie jest rączka (kawałek tego czarnego z tyłu) czuję palcami dosłownie bryły lodu i słyszę, że nie może się to odkleić od tylnej ścianki zamrażalnika, żeby się wysunąć, więc nieźle tam tego musi być. Jak tylko puści, to powinno się wysunąć.

    Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?

    Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?

    Dodano po 16 [minuty]:

    No, puściło. Zrobiłem zdjęcia wnętrza. Bryły lodu, które wyjąłem były wielkości kilku mrożonych filetów rybnych... Jedna została i odpięła dwa kable przy okazji.

    Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?

    Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?

    Dodano po 11 [minuty]:

    Lodówka Siemens KG36NA90 - nie chłodzi, zamrażarka mrozi - co nie tak?
  • #13
    mof1707
    Level 10  
    uważaj na parownik, aby go nie rozszczelnić. Sprawdź którędy wychodzi woda na zewnątrz, przepłucz to dobrze wodą, przepchaj drucikiem , zobacz czy z tyłu będzie wypływać woda. Przy okazji jak potrafisz możesz zmierzyć miernikiem grzałkę, czy nie jest spalona. Obok grzałki powinna być też czujka (choć nie zawsze), ją też obejrzyj możesz spisać numer jaki ma na sobie. Bo jak przeczyszczenie kanaliku nie pomoże to może być wina albo tej czujki, grzałki, lub sterownika. Ale może samo czyszczenie pomoże;) Możesz też na chwilę włączyć lodówkę tylko ostrożnie... i zobaczyć czy wiatrak kręci się swobodnie.
  • #14
    aef_jrh
    Level 9  
    Jak tylko znajdę jakiś drut - oczywiście wszystko jest, a tego, co potrzeba nie ma ;) Ale jeszcze zapytam: czyli w tej lodówce w ogóle nie powinno mieć miejsca coś takiego, jak takie bryły lodu i w ogóle, jeśli lodówka jest sprawna, nie trzeba jej rozmrażać, tylko dzięki no frost robi się to samo? Czy mimo wszystko dobrze ją raz na jakiś czas wyłączyć i rozmrozić?
  • #16
    aef_jrh
    Level 9  
    Witam ponownie i z góry dziękuję za już udzieloną pomoc :) A więc: rurka przeczyszczona, kanał przeczyszczony, lodówka włączona przed zamknięciem parownika, lodówka zaczyna alarmować, że jest za niska temperatura, zapadka się otwiera i wiatrak kręci się dosłownie przez parę chwil po czym przestaje :(

    Dodano po 36 [minuty]:

    Czy w takim wypadku nadal można upatrywać się przyczyny w grzałce lub w czujce lub w sterowniku, czy może być to też coś jeszcze? Pomijam oczywiście, że sam wiatrak może być zepsuty. Ale może przyczyna tkwić w czym innym oprócz wymienionych?
  • #18
    zhudomel
    Home appliances specialist
    aef_jrh wrote:
    lodówka zaczyna alarmować, że jest za niska temperatura
    Chyba za wysoka.
    aef_jrh wrote:
    wiatrak kręci się dosłownie przez parę chwil po czym przestaje
    Jeśli się nie mylę, to przy otwartych drzwiach nie powinien się kręcić.
  • #20
    makxgregory
    Level 2  
    witam mam taką samą lodówkę i ten sam problem po przeczytaniu zaczynam rozmrażać o efektach naprawy będę informować. :?:
  • #21
    krzywio
    Level 1  
    aef_jrh, makxgregory udało Wam się rozwiązać ten problem? Mam taką samą lodówką z tym samym problemem i byłym wdzięczny jakbyście się podzielili doświadczeniami.
  • #22
    makxgregory
    Level 2  
    lodówka po rozmrożeniu i wyczyszczeniu wężyka spustowego zaczęła chłodzić - trzeba tylko sprawdzić po rozkręceniu górnej osłony w lodówce czy pracuje skrzydełko(po naciśnięciu przycisku dziwi światło gaśnie skrzydełko się uchyla i przedmuchuje zimne powietrze z zamrażalnika jak tak działa to jest ok - jeszcze może być uszkodzony wentylator u mnie był dobry)
    za sam przyjazd serwisanta chcą 150zł. nie wydałem piwo znów się chłodzi!!!
  • #23
    aplisek
    Level 2  
    Miałem ten sam problem w lodówce Bosch, czyli to samo co Siemens. Przynajmniej elementy w zamrażarce wyglądają na takie same. Problem polegał na tym, że w zamrażarce miałem dużo lodu spływającego do szuflad i po tylnej ściance, a w zbiorniku obok agregatu było sucho. Najpierw przeczyściłem wężyk odprowadzający wodę ze środka zamrażarki do pojemnika odparowującego. Przy okazji udało mi się urwać końcówkę, na którą wężyk był założony. Później rozmroziłem środek zamrażarki i odkręciłem osłony żeby dostać się do wentylatora i otworu odprowadzającego wodę. Akurat u mnie awarii sprzętu nie było a przyczyną, że woda z rozmrażacza nie trafia w otwór odprowadzający wodę jest pęknięcie obudowy.
    Nigdy więcej nie kupię sprzętu Boscha lub Siemensa bo wszystko łatwo w niej pęka: szuflady - klapa zerowej w lodówce i czoło górnej z zamrażarki, obudowa rozmrażacza, drzwiczki dolne, światełko raz działa a czasem nie działa.
  • #24
    Cov.
    Level 14  
    Witam,

    Mam pytanie odnośnie tego modelu, mam problem że nie uruchamia się grzałka od no-frost'u, jestem na etapie sprawdzania instalacji, bo grzałka wydaje się sprawna.
    Przedzwaniam instalację i próbuję znaleźć wyjście na grzałkę z modułu. Jeden przewód to czerwony wychodzący na grzałkę przedzwoniłem na złączu w zamrażarce, ale niestety nie mogę znaleźć drugiego przewodu. Podpinam miernik na złączu w zamrażarce, ale nie mam odpowiedzi na złączach w module, czy on powinien tam wychodzić, czy jest podłączony przy agregacie?


    No i problem rozwiązany. Rozwiązanie na przyszłość dla potrzebujących. Rozprułem lodówkę od tyłu aby dostać się do kostki. Przewód idący od modułu to sterowanie z triaka załączanie zasilania na grzałkę. Drugi przewód z grzałki na kostkę z powrotem ale na czujnik temperatury (dwa szare przewody spięte trytytkami) ten czujnik zamyka obwód grzałki. Zamówiłem nowy w serwisie, założony i grzałka uruchamia się, po rozebraniu starego czujnika okazało się że to zwykły termik na 230V, u mnie po prostu się przepalił i nie zamykał obwodu na grzałkę.


    Pozdrawiam
    Jacek
  • #25
    Cov.
    Level 14  
    Witam,

    Mam pytanie odnośnie tego modelu, mam problem że nie uruchamia się grzałka od no-frost'u, jestem na etapie sprawdzania instalacji, bo grzałka wydaje się sprawna.
    Przedzwaniam instalację i próbuję znaleźć wyjście na grzałkę z modułu. Jeden przewód to czerwony wychodzący na grzałkę przedzwoniłem na złączu w zamrażarce, ale niestety nie mogę znaleźć drugiego przewodu. Podpinam miernik na złączu w zamrażarce, ale nie mam odpowiedzi na złączach w module, czy on powinien tam wychodzić, czy jest podłączony przy agregacie?


    No i problem rozwiązany. Rozwiązanie na przyszłość dla potrzebujących. Rozprułem lodówkę od tyłu aby dostać się do kostki. Przewód idący od modułu to sterowanie z triaka załączanie zasilania na grzałkę. Drugi przewód z grzałki na kostkę z powrotem ale na czujnik temperatury (dwa szare przewody spięte trytytkami) ten czujnik zamyka obwód grzałki. Zamówiłem nowy w serwisie, założony i grzałka uruchamia się, po rozebraniu starego czujnika okazało się że to zwykły termik na 230V, u mnie po prostu się przepalił i nie zamykał obwodu na grzałkę.


    Pozdrawiam
    Jacek