Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna I-lift - Nie odpala

06 Lut 2013 20:55 5865 8
  • Poziom 25  
    Witam kolega posiada wyżej wymienione auto 1,6 benzyna+gaz z 1997r.Auto przestało odpalac z dnia na dzień. Nie ma iskry. Czujnik połozenia wału jest sprawny Wszystkie bezpieczniki i przekaźniki sprawdzone. Kontrolka immo. gaśnie. Dodam że świece także suche.
  • Relpol przekaźniki
  • Poziom 36  
    jpna100 napisał:
    Wszystkie bezpieczniki i przekaźniki sprawdzone.
    Przekaźnik pompy paliwa sprawdzony miernikiem, czy pod obciążeniem?
  • Relpol przekaźniki
  • Poziom 25  
    miernikiem .
  • Poziom 36  
    jpna100 napisał:
    miernikiem .
    To sprawdź jeszcze raz pod obciążeniem, albo podmień przekaźnik.
  • Poziom 42  
    QA może łatwiej - paliwo dochodzi i ma odpowiednie ciśnienie?
  • Poziom 20  
    Gość pisze że nie ma iskry
  • Poziom 11  
    Niech sprawdzi czujnik polozenia walu
  • Użytkownik usunął konto  
  • Poziom 25  
    Dzisiaj podjade do niego i dam znac co i jak

    Dodano po 3 [godziny] 9 [minuty]:

    Sprawa wygląda następująco. Po przekręceniu kluczyka słychac pompkę, świece nadal suche, brak iskry. Masa do cewek dochodzi bo sprawdziłem. Podczas kręcenia nie ma zasilania(+) na kablach przy cewkach. Na desce nie świeci się żaden zygzak. Przekaźniki sprawdziłem. Kolorem czerwonym jest zaznaczone przejście o oporności 1,1 ohm a żółtym 62,8 ohm. Renault Laguna I-lift - Nie odpala Renault Laguna I-lift - Nie odpala

    Dodano po 4 [minuty]:

    A jeszcze zauważyłem że minimalnie podnosi się wskazówka temperatury i czasami zacina się licznik (zamyka zegar) i pozostaje w tej pozycji.