Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Samsung Galaxy y - Nie zarejestrowano w sieci

regut12 26 Mar 2013 16:05 150393 14
  • #1
    regut12
    Level 11  
    Mam problem z samsungiem galaxy y ponieważ gdy próbuję gdzieś zadzwonic to pojawia sie błąd "nie zarejestrowano w sieci" i niewiem co z tym zrobić, zasięg jest karte sim tez wykrywa tylko ze gdy próbuję gdzieś zadzwonić lub wysłać sms to pisze nie zarejestrowano w sieci gdy w ustawieniach włączę automattyczne wykrywanie sieci to pokazuje się błąd " Nie można nawiązać połączenia z siecią. spróbuj ponownie" ktoś może wie jak to naprawić ? Może trzeba w ustawieniach cos przestawić dodam jeszcze ze stało się tak gdy przywróciłem ustawienia fabryczne w telefonie.
  • #2
    voitek1
    Level 39  
    Jeśli to nowa karta to wyjmij kartę i włącz ponownie tel. Po tym, wyłacz, włóż kartę i znowu włącz tel. Powinieneś dostać na telefon automatyczne ustawienia SMSem. Jeśli nie, to możesz ustawić wchodząc na stronę operatora i wysyłając sobie ustawienia, lub je samemu wprowadzając. Jeśli dalej nie działa to albo masz simlock albo karta nie opłacona albo jesteś w rejonie roamingu gdzie operator nie ma podpisanej umowy.

    Jaki operator?
    Jaki konkretnie model?
    Jesteś w Polsce?
  • #3
    regut12
    Level 11  
    TAK Jestem w polsce Samsung galaxy y ma branda na t-mobile karta w innych telefonach normalnie dziala gdy wpisuje kod *#7465625# to pisze blokada sieci [OFF] blokada grupy sieci [off] blokada obsługodawcy [off] blokada udostępniania [off] nie moge wysłać wysłac ustawien ze strony operatora bo mi wcale nie dochodzą na telefon
  • #4
    voitek1
    Level 39  
    No to jest chyba blokada kradzieżowa...
  • #5
    regut12
    Level 11  
    a gdy chce włączyc automatyczne wykrywanie sieci to pokazuje sie nie mozna nawiązac połączenia z siecią spróbuj ponownie.

    Dodano po 48 [sekundy]:

    a jak mozna sprawdzić czy ma tą blokadę jakie są objawy gdy ona jest ?

    Dodano po 15 [minuty]:

    Telefon kupiłem z lombardu to raczej nie powinno byc blokady kradzieżowej
  • #6
    grubas
    Level 40  
    Masz poprawny imei? Telefon masz od nowości czy kupiony od kogoś lub na jakiejś aukcji?
  • #7
    regut12
    Level 11  
    No telefon kupiłem z lombardu imei chyba jest dobry
  • #8
    grubas
    Level 40  
    To być może jak kolega wyżej napisał - kradziony - i operator zablokował go.
    Imei sprawdź i porównaj z naklejką *#06#
  • #9
    regut12
    Level 11  
    Imei się zgadza

    Dodano po 3 [minuty]:

    A po za tym w lombardzie nie powinno byc kradzionych telefonów

    Dodano po 1 [godziny] 49 [minuty]:

    A jeśli wgram nowy rom to będzie dzialać ?
  • #10
    plustek
    Level 31  
    Jak dzwoni pod 112 to na pewno kradziony i zablokowany.
  • #11
    regut12
    Level 11  
    Nawet pod 112 sie nie da zadzwonic bo pokazuje sie ten blad
  • #12
    voitek1
    Level 39  
    regut12 wrote:
    ...A po za tym w lombardzie nie powinno byc kradzionych telefonów...
    Masz rację - nie powinno być. ...

    Ale podejrzewam, że jednak są. Oddaj go, jak możesz.
    ...A swoją drogą to dziwne, że nie sprawdziłeś podczas kupowania, tel. czy działa :?:
  • #14
    regut12
    Level 11  
    Zwróciłem telefon i nie ma problemu.
  • #15
    Heihachi Mishima
    Level 14  
    wedlug mnie jest tak samo jak w przypadku samsung galaxy s3
    kolega bawil sie softami lub sterownikiem modemu próbując polepszyć zasięg w telu.
    Nie można za bardzo cofać wersji softu a zwłaszcza sterownika modemu bo później owy "Nie zarejestrowano w sieci" problem występuje.
    W moim przypadku w sgs3 wystarczylo zainstalować modem spaczowany.
    (dlaczego u mnie zrobil sie komunikat "Nie zarejestrowano w sieci"? Dla tego ze mialem nowszy modem i chcialem polepszyć zasieg kosztem baterii - naczytalem sie glupot z netu ze modem DLID1 jest super ze nie rwie netu i hsdpa ma wiecej kresek tyle ze nikt tam nie pisal ze powinno sie miec starszy modem w telefonie niz DLID1 a ja mialem nowszy i wgralem na niego starszy i problem ze telefon stal sie jak tablet bez gsm. Po wgraniu spachowanego modemu problem znikl jak rekka odjal... I nie trzeba z tym z pewnoscia lazic po serwisach tylko ruszyc glowa...
    Jak by ktos trafil do tego posta z tym samym problemem z telefonem galaxy S3 to podaje link
    http://forum.android.com.pl/f28/problemy-podc...-2-i-4-2-2-nie-zarejestrowano-w-sieci-333406/ jesli masz andka 4.1.2 to instaluj tylko od punktu 2.
    W galaxy Y szukal bym rozwiazania podobnego.