Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Boxer III 2.2 HDI 101 KM - Nie kręci rozrusznikiem

21 Kwi 2013 11:09 12318 10
  • Poziom 12  
    Witam. Mam problem złożyłem auto po stłuczce i próbuje odpalić auto, jednak rozrusznik nie kręci. Jednak bendix czy elektromagnes wysuwa zębatkę.
    Rozrusznik podłączony na krótko działa.
    Masy wyczyszczone sprawdzone - nawet podłączone osobno klemą i nic. Słychać tylko wysuwający się elektromagnes w rozruszniku a auto nawet nie drgnie.
    Po podłączeniu do kompa mam tylko 2 błedy Airbag oraz przepaloną jedną świecę - błąd stały ale to chyba nie ma znaczenia.

    P.s. zastanawia mnie jeszcze jeden fakt czy przypadkiem u mechanika nie wyciągnęli mi przekaźników, ponieważ brakuje mi 3 sztuk w miejscach o nr T14, T19, T20
    W załączeniu zdjęcie.
    Boxer III 2.2 HDI 101 KM - Nie kręci rozrusznikiem
    Może ma ktoś z was opis tych przekaźników który jest odpowiedzialny za co??

    Proszę o porady.
  • VIP Zasłużony dla elektroda
    Opisz to składnie, nie wiadomo co i jak podłączyłeś na krótko, rozrusznik wyjęty, włożony? Podałeś plus na cewkę elektromagnesu i zakręcił silnikiem czy w ogóle w aucie nie kręci? Rocznik auta podaj!

    Zasilanie na przewodzie prądowym jest? Pewnie nie...
    Masa do silnika przykręcona...?
  • Poziom 12  
    Więc tak rocznik auta to 2007r. silnik 2.2 hdi 101 KM (tzw PUMA - fordowski)
    Rozrusznik wykręcony z silnika i podłączony na krótko - działa. Elektromagnes wysuwa zębatkę i kręci. Natomiast podłączony do auta słychać tylko wysuwający elektromagnes zębatkę a kręcić nie chce ??

    Zasilanie na przewodzie prądowym jest? jest bo rozrusznik na silniku wysuwa elektromagnes
    Masa do silnika przykręcona...? Przykręcona.
  • Użytkownik usunął konto  
  • VIP Zasłużony dla elektroda
    Posw580 napisał:
    Zasilanie na przewodzie prądowym jest? jest bo rozrusznik na silniku wysuwa elektromagnes
    Masa do silnika przykręcona...? Przykręcona.
    A kontrolki podczas próby startu rozrusznikiem przygasają ?
  • Poziom 12  
    Nie kontrolki nie przygasają, masy są O.K.

    Jak może być silnik zablokowany ??

  • Poziom 25  
    Posw580 napisał:
    Jak może być silnik zablokowany ??


    Jak ci się np. zawory z tłokami spotkają ...
  • VIP Zasłużony dla elektroda
    Rozrusznik kręci bez obciążenia, możliwe, że jest uszkodzony. Pod obciążeniem nie będzie działał. Druga sprawa to prawidłowe zasilanie tym grubym przewodem z akumulatora i masa na silniku. Ponieważ kontrolki nie przygasają, rozrusznik albo nie dostaje prądu albo nie jest w stanie z niego skorzystać bo zepsuty. Cała filozofia!
  • Poziom 12  
    Rozrusznik chyba jest dobry a dlaczego ??
    Spróbowałem jeszcze takiej metody. odkręciłem rozrusznik od wału ale na tych samych kablach przy silniku, ale bez obciążenia wału i jest dokładnie to samo. Wysuwa elektromagnes ale nie kręci nawet bez obciążenia.
    Gdyby był walnięty rozrusznik to bez obciążenia powinien kręcić tak jak na krótko podłączony do aku. Więc problem tkwi chyba w aucie tylko gdzie ??

  • Poziom 25  
    Jak jest uzwojenie na rozruszniku popalone to nie będzie miał siły kręcić.
    Ostatnio w swoim Ducato co prawda z 95r miałem podobnie nie mógł rozrusznik zakręcić silnikiem dopiero po ładowaniu aku trochę lepiej kręcił okazało się ze już taki zdechnięty ze lepiej nie gadać. Uzwojenie popalone, wirnik, tylko szczotki jeszcze się do czegoś nadawały. Kręcił jak by chciał a nie mógł.
    Oczywiście zacząłem od wymiany aku co nic nie dało dopiero po wymianie rozrusznika odpala bez problemu.
  • Poziom 12  
    Witam więc tak:
    Okazała się, że uzwojenie stojana miało uszkodzony jeden magnes. Rozrusznik wymieniony i silnik kręci jednak nie odpala.
    Po podłączeniu pod kompa zastanowiła mnie jedna rzecz:
    Boxer III 2.2 HDI 101 KM - Nie kręci rozrusznikiem
    Zaprogramowany kalkulator kontroli silnika (i sparowany ) Jest na NIE - czy oby on nie ma na to wpływu.
    Paliwo na listw idzie - nie jestem pewien czy na wtryski ( wtryskow jeszcze nie odkręcałem)

    Prosze o pomoc.