Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bosch SRS43E32EU - Zmywarka nabiera wodę i wypuszcza(Uszkodzony Przepływomierz)

Ziutek88 06 May 2013 20:12 8499 5
  • #1
    Ziutek88
    Level 11  
    Witam; Mam problem ze zmywarką. Zmywarka zaczyna program normalnie od wypompowania wody, nabiera wodę po chwili wypompowuje i tak około 2 minuty. Potem normalnie pracuje by to powtórzyć przy następnym pobraniu wody. Po przeczytaniu tematów na portalu Elektroda stwierdziłem, że to wina przepływomierza . Tylko nie wiem czy można go zamienić, bo w zmywarce jest taki jak na portalu: http://north.pl/karta/przeplywomierz-do-zmywarki-siemens-607138,735-WX-3810.htm A jest kilka nowych na Allegro w dość niskiej cenie: http://allegro.pl/listing/listing.php?string=Przep%C5%82ywomierz+&search_scope=category-67435 Tylko szkopuł w tym czy można go zamienić ,bo różnica w cenie jest duża a w dzisiejszych czasach każdy grosz się liczy. A jeżeli nie tym to, którym można go zastąpić. Pozdrawiam Józef
  • Helpful post
    #2
    frank 68
    Level 17  
    Witam ja wlutowałem tylko nowy kontrakton za 3.50 i wszystko działa bez zarzutu.
  • Helpful post
    #3
    birre
    Level 20  
    to są zupełnie inne pierwszy jest z czujnikiem Halla drugi to kontaktron
  • #4
    Ziutek88
    Level 11  
    Witam;Ustawiłem kontaktron wlutowałem sprawdziłem czy działa. W obwód podłączyłem diodę i baterię 4.5V. Dmuchając w przepływomierz dioda mrugała w zależności od szybkości obrotów wiatraczka. Założyłem przepływomierz i to samo. Zmywarka robi to samo tj. pobiera około minuty wodę do stanu wysokiego i włącza się pompa myjąca a woda nadal jest pobierana dochodzi do stanu maksymalnego załącza się pompa odpływowa ale woda jest nadal pobierana i tak to trwa około 5minut.Potem zmywarka pracuje normalnie do następnego poboru wody i temat zaczyna się od nowa. Co może być tego przyczyną? Pomórzcie
  • #5
    Haruś
    Level 17  
    Prawdopodobnie uszkodzony zawór aqua stop na wężu zasilającym wodnym.
  • #6
    Ziutek88
    Level 11  
    Całą przyczyną było za duże ciśnienie na zaworze czerpalnym bo aż 4atmosfery a zawór aqua stop tego nie regulował tylko zmiana ciśnienia tj.założenie kryzy(blaszki z otworem 1.3mm przed sitkiem do węża czerpalnego wszystko załatwił.Zmywarka hula. :D