Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PRALKA INDESIT WIL85 nie rusza bęben

Piotrek4211 12 Maj 2013 16:51 2922 7
  • #1 12 Maj 2013 16:51
    Piotrek4211
    Poziom 8  

    Witam.
    Mam problem z pralką INDESIT WIL85,prała normalnie po czym zatrzymała się.Nie migają żadne diody błędów,świecą tylko diody tak jak przy normalnej pracy nie migają.problem jest taki że przy dowolnym programie prania nabiera wody po czym jest chwila przerwy nie uruchamia się bęben i po chwili znów zaczyna dobierać wodę.Po włączeniu wirowania pompa wypompowuje wodę normalnie wyłącza się lecz nie zaczyna wirować,ustawiając spust wody,spuszcza też normalnie,wyłącza się pompa po czym po chwili znów zaczyna wypompowywać i tak cały czas.Czytałem na forum ale nie znalazłem podobnych objawów,a nie chcę grzebać w ciemno.Jestem tu nowy i jeśli powtarzam wątek lub napisałem podobny to proszę o wyrozumiałość.Proszę o pomoc od czego rozpocząć poszukiwania ewentualnej usterki.Filtr przy pompie sprawdziłem nie był zatkany.

    0 7
  • #2 12 Maj 2013 17:21
    karola44-81
    Poziom 27  

    Sprawdź zachowanie pralki przy temperaturze prania nastawionej na zero.
    Indesit WIA102 u mnie szalał podobnie jak twoja. Zaczynała prać poprawnie gdy nie musiałą grzać wody. Na zimno działało wszystko dobrze Też się naczytałem o popsutych sterownikach, lub uszkodzonych potencjometrach w programatorze.
    Winna okazała się grzałka. Zamontowałem zamiennik za 25 zł i działa jak nowa.

    0
  • #3 12 Maj 2013 17:59
    Piotrek4211
    Poziom 8  

    Dzięki za podpowiedź spróbuję tak zrobić,napiszę co z tego wyszło.
    Pozdrawiam.

    0
  • #4 14 Maj 2013 20:03
    Piotrek4211
    Poziom 8  

    Witam.
    Pralka naprawiła się sama :),dziś miałem do niej zaglądnąć ale najpierw ją włączyłem i okazało się że działa normalnie jakieś cuda chyba.Dzięki za poradę.Pozdrawiam.

    0
  • Pomocny post
    #5 17 Maj 2013 14:50
    MAN_IN_BLACK
    Poziom 13  

    problem może się powtórzyć. Sprawdziłbym szczotki na silniku

    0
  • Pomocny post
    #6 17 Maj 2013 18:10
    Volt-rom
    Poziom 13  

    Szczotki na silniki dożywają swoich dni. Szukać szczotki albo fachowca. Możesz mieć jeszcze kilka cudownych uzdrowień i koniec

    0
  • #7 17 Maj 2013 18:55
    Piotrek4211
    Poziom 8  

    dzięki za podpowiedzi,okazało się że radość z tego że pralka działa była za szybka,pierze ok ale nie płucze i nie wiruje,jutro rozbiorę ją i przeglądne.

    0
  • #8 19 Maj 2013 01:13
    Piotrek4211
    Poziom 8  

    Witam.
    Dziękuję wszystkim za porady i wskazówki okazało się że przyczyną są zużyte szczotki,już znalazłem na necie teraz tylko zamówić i wymienić.
    Pozdro dla wszystkich pomocnych nie tylko w tym temacie :)

    0