Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

QUADRAL MERIN PHONOLOGUE E głośniki średnio tonowe nie grają

aleksander152 26 Cze 2013 19:28 1425 5
  • #1 26 Cze 2013 19:28
    aleksander152
    Poziom 6  

    Witam
    posiadam kolumny "QUADRAL MERIN PHONOLOGUE E" moje problem wygląda w ten sposób - zauważyłem że w obu kolumnach nie gra głośnik średniotonowy i moje pytanie czy to znaczy że są one spalone czy może tak powinno być ? albo może są wyłączone ? sprawdzałem miernikiem wszędzie przejście jest ale grać nie grają... po odłączeniu tego głośnika kolumna gra tak samo jak i z nim proszę o pomoc w temacie zielony.

    0 5
  • #2 26 Cze 2013 19:39
    398216
    Użytkownik usunął konto  
  • #3 26 Cze 2013 19:57
    aleksander152
    Poziom 6  

    Mój miernik wskazuje że obwód jest zamknięty a co do oporności zero..? wina miernika ? ( wskazówkowy ) w każdym razie moim głównym pytaniem jest to czy to możliwe że wszystko jest ok i tak powinno być czy sprzęt jest uszkodzony szukałem dużo nie znalazłem podobnego tematu byłbym wdzięczny za jakąkolwiek pomoc żeby nie tracić kasy bezsensu...

    0
  • #4 26 Cze 2013 20:24
    398216
    Użytkownik usunął konto  
  • #5 26 Cze 2013 21:00
    aleksander152
    Poziom 6  

    głośnik jest ok ma oporność 4 ohm co dalej oddać do naprawy czy działać samemu ?Bo jeśłi to tylko jakiś element który mogę dokupić to czuje się na siłach żeby zrobić to bez serwisowania.. pytanie jaki, co może powodować taką usterkę jeśli to nie głośnik jak już mówiłem w obu kolumnach to samo..

    0
  • #6 27 Cze 2013 11:38
    398216
    Użytkownik usunął konto