Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

toyota yaris 1.3 2004 r. - problem z odpaleniem samochodu

jerzywasik1 25 Oct 2013 04:45 3546 0
  • #1
    jerzywasik1
    Level 2  
    Jestem sobie sam winny bo zakładałem dzienne światła i podpiąłem się po stacyjce + do przewodów w skrzynce bezpieczników w silniku.Zaraz po podłączeniu było było ok ale rano zona jechała na mijania i nic się nie działo.Natomiast po południu jechała już na dziennych i po zrobieniu zakupów samochód już nie odpalił.Sprawdziłem bezpieczniki itp i nic,wyciągnąłem bezpiecznik od świateł dziennych i odpalił.Potem żona pojechała do domu. Już wtedy domyśliłem się że coś popaprałem z tymi światłami.Po powrocie zacząłem sprawdzać neonówką i tylko dotknąłem neonówką do przewodu co była wcześniej podłączone światła(+po stacyjce) i coś pstryknęło (jak przekaźnik) i samochód znów nie odpalił.Dopiero zajarzyłem że immo mruga i dlatego nie można zapalić.Ale po też około godzinie odpalił i było ok.Ale ja dalej nie odpuszczałem i sprawdzałem i znów to samej .Od samej neonówki problem wrócił.Jest już noc i już z 2 godziny minęły i nic nie pali.Dzisiaj nic nie będę robił.Zobaczymy co rano będzie może Jak nie to zastanawiam się co dalej.Jak to zrobić koledzy żeby ten immo wyłączył się.

    to znów ja -niestety Po nocy nic się nie zmieniło.Myślałem,że może ruszy, ale niestety nic.Immo mruga a silnik nie uruchamia się.Po pracy zacząłem kombinować jak tu ruszyć bo do elektryka na kompa muszą przezciez dojechać.I tak właczyłem zapłon i delikatnie stuknełem w przekazniki w komorze silnika(skrzynka)po stuknięciu w jeden cos pykneło w okolicach silnika i mogłem zapalić Ale niestety po zgaszeniu dalej to samo.Immo mruga i nie można zapalić.Przekazniki zamieniłem i też LIPA. Wyłączyłem akumulator na noc i dzisiaj rano zapalił ale nie mógł wejść na obroty bo pewnie sie komputer zresetowal. Zaczęła się lampka silniczka palić to go zgasiłem.I już nie odpala. Immo nie puszcza.Po pracy jak stuknę w przekaźnik to na pewno zapali.