Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Suzuki Burgman AN250 sprawdzenie stanu ślimaka prędkościomierza

henryklew 20 Kwi 2014 18:32 4032 6
  • #1 20 Kwi 2014 18:32
    henryklew
    Poziom 8  

    Witam.
    Czy zna ktoś sposób na sprawdzenie stanu ślimaka prędkościomierza od skutera marki Suzuki Burgman AN250?
    Jak kupiłem były urwane wszystkie tzn. trzy przewody ale są naprawione a licznik dalej nie reaguje.
    Co można domowym sposobem jeszcze sprawdzić?

    1 6
  • Pomocny post
    #2 25 Kwi 2014 13:35
    eoo
    Poziom 2  

    Witam

    Ja również miałem ten sam problem. Odwiedziłem wiele forum i każdy odradzał naprawę twierdząc że jest to niemożliwe. Nie ma rzeczy niemozliwych.
    Zabrałem się do odkręcenia koła. ślimak zdejmuje się bez problemu. Jest w środu czujnik który przylega do obudowy oraz magnes z nawiniętą cewką a to zatopione w plastiku. Właśnie ten plastik jest przyczyną awarii a w zasadzie zaczepy, za pomocą których magnes obraca sie wokół osi koła. zmierzyłem oporność na kablach więc wykluczyłem ewentualne uszkodzenie przewodu. To co opiszę teraz to powierzchowna naprawa ale działa. Rozrobiłem sobie poxilinę ( 10 zł w sklepie ) Umieściłem magnes w miejscu gdzie powinien się znajdować i wcisnołem po zewnętrznej stronie poxilinę. Poczekałem aż wyschnie i skręciłem koło.

    Działa :)

    0
  • #3 25 Kwi 2014 20:08
    henryklew
    Poziom 8  

    Dziękuję za poradę i na pewno spróbuję się do niej dostosować choć mam jeszcze wątpliwości czy ten mój obracający się ślimaczek jest kompletny. Pisze pan że ma on w sobie zatopione uzwojenie a mnie wydaje się że tam nic nie ma. Dołączam jego zdjęcie może będzie pomocne do oceny jego prawidłowości. Za pomoc z góry dziękuję. H.L. Skuter Suzuki Burgman AN250 sprawdzenie stanu ślimaka prędkościomierza

    0
  • Pomocny post
    #4 26 Kwi 2014 16:15
    eoo
    Poziom 2  

    z którego roku ten burgman AN 250. Ja mam z 1998 roku. U mnie wygląda to zupełnie inaczej. Na jednym ze sklepów interenowych jest ta część do kupienia.

    http://www.suzukiscooterspares.co.uk/spares/partImage.asp?GPN=34983-14G01-000&uid=0

    Twoja część rzeczywiscie wygląda jak typowy ślimak. Zastanawia mnie sposób w jaki to pracuję. U mnie ten czujnik jest elektroniczny. A tu widzę jakby to miało być mechaniczne czyli na tym ślimaku obraca się część do której doczepiona jest linka prędkościomierza. I ona właśnie się obraca. Chyba że sie mylę..

    czy ta część to poprostu odlany plastik, czy magnes ?

    1
  • #5 26 Kwi 2014 20:03
    henryklew
    Poziom 8  

    Dziękuję za odp.Muszę przyznać że ja też miałem wątpliwości czy ten plastikowy wiatraczek jest właściwy ponieważ nie widać na nim ani uzwojenia ani żadnego magnesu. Być może jest to szkielet po obdartym uzwojeniu. Nie jest to ślimak mechaniczny ponieważ pozostałe elementy są rzeczywiście takie jak w opisie i odchodzą trzy przewody.Obejrzałem ten który pan polecił, ale cenę to chyba wzięli z kosmosu wykorzystując jego popyt. Przynajmniej zobaczyłem jak wygląda i upewniłem się że mojemu coś brakuje. Mój skuter jest z 1999r ale jak na razie to jedyny mankament z którym się borykam. Pozdrawiam i jeszcze raz dziękuję za odp.

    0
  • Pomocny post
    #6 27 Kwi 2014 01:34
    eoo
    Poziom 2  

    Masz rację...ktoś zapewne próbował to naprawić i rozbebeszył całą cewkę, Powiem szczerze że to jest jedna z rzeczy które padały w tych modelach pierwsze czyli ślimak i koniki. Najlepiej jest śledzić allegro i eBay czasami ktoś wystawi na aukcji
    cały moduł prędkościomierza czyli ten nieszczęsny ślimak czy jak to inaczej też opisują speed sensor. Jeśli nie znajdziesz tej rzeczy a wiem że to jest uciążliwe nie wiedząc ile sie jedzie na godzinę :) to pisz na mojego maila: kneminarz(malpa)gmail.com Mam kumpla we Włoszech i on może ta część załatwić. Mi udało się to naprawić a zapewne prosił bym go o pomoc. Nie oszukujmy się Włochy to Kraj skuterów, tak że pozdrawiam i służę pomocą.

    0
  • #7 21 Maj 2014 20:17
    henryklew
    Poziom 8  

    Prędkościomierz już działa. Oczywiście dokupiłem ślimak na OLX zamontowałem i wszystko ok. Mój był rzeczywiście oskubany i jeszcze brakowało uszczelniacza który chroni również łożysko przed brudem. Na razie wszystko ok. Dziękuję za współpracę.Pozdrawiam.

    0