Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bmw e36 - gdy włączam światla pozycyjne świecą prawe kierunkowskazy

sledzik.1993 18 Maj 2014 13:32 1881 10
  • #1 18 Maj 2014 13:32
    sledzik.1993
    Poziom 8  

    Witam serdecznie.
    Przedwczoraj przeciągałem w mojej Buni przewód plusowy od wzmacniacza. Chciałem przeciągnąć go z prawej strony [od pasażera] wykręciłem schowek i wpadłem na pomysł, żeby puścić przewód razem z wiązką do puszki z bezpiecznikami pod maskę. Więc zrobiłem tak - puściłem przewód razem z wiązką z kokpitu pod maskę do puszki z bezpiecznikami.
    Wszystko cacy dopóki nie włączyłem świateł.
    Gdy włączam światła pozycyjne świecą się prawe kierunkowskazy [przód i tył] światłem ciągłym i stop.
    Gdy wyłączę światła i włączę zapłon kierunki chodzą jak należy.
    Dodam, iż troszkę już przy tym grzebałem i zauważyłem, że gdy wyjmę bezpieczniki, przerywacz kierunkowskazów i włączę światła dalej świeci kierunek prawy i stop.
    Czy ktoś potrafi mi pomóc? :(

    0 10
  • #2 18 Maj 2014 13:42
    nikusert
    Poziom 38  

    Witam
    Sprawdź czy podczas przeciskania przewodu ,nie uszkodziłeś izolacji na innych przewodach i teraz się zwierają,lub czy nie urwałeś gdzieś masy.

    0
  • Pomocny post
    #3 18 Maj 2014 19:35
    domex32
    Moderator Samochody

    Żarówki od pozycji całe?

    Nic za tym schowkiem ci się nie wypięło? tam jest jak pamiętam moduł kontroli oświetlenia.

    0
  • #4 19 Maj 2014 19:43
    sledzik.1993
    Poziom 8  

    zarowki od pozycji wszystkie cale ;] fakt jest tam modul, ruszalem nim. ale nie zauwazylem nic co by moglo wskazywac na modul lub przewody przy nim. podczas przeciskania przewodu raczej nie uszkodzilem zadnego przewodu poniewaz latwo przechodzil, dodam jeszcze ze jak naciskam pedal hamulca a swiatla sa wylaczone to wraz ze stopem swieca te nieszczesne kierunki:(

    0
  • Pomocny post
    #5 19 Maj 2014 19:56
    nikusert
    Poziom 38  

    Mocno świecą?,czy w obu lampach.

    0
  • Pomocny post
    #6 19 Maj 2014 20:12
    domex32
    Moderator Samochody

    To sprawdź masę w tylnych lampach.

    0
  • #7 19 Maj 2014 20:42
    sledzik.1993
    Poziom 8  

    swieca tak hm... delikatnie slabiej niz powinny te kierunki

    0
  • Pomocny post
    #8 19 Maj 2014 21:47
    nikusert
    Poziom 38  

    Jak włączysz same kierunki bez świateł ,to czy postoje migają lub stopy.

    0
  • #9 20 Maj 2014 20:55
    sledzik.1993
    Poziom 8  

    stopy migaja. postoje nie :(

    0
  • Pomocny post
    #10 20 Maj 2014 21:23
    nikusert
    Poziom 38  

    Sprawdź masy na lampach jak pisał wcześniej kolega Domex32.

    0
  • #11 23 Maj 2014 00:23
    sledzik.1993
    Poziom 8  

    temat rozwiazany ;] jakims trafem lub przez przeciazenie na instalacji zwarcie robily przewody od haka :D pewien magik problem rozwiazal w 10 minut :) dziekuje wszystkim za podpowiedzi ;] temat do zamkniecia :)

    0