Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 8L 98' Przestaje chłodzić klimatyzacja

16 Cze 2014 16:37 3858 5
  • Poziom 8  
    Klimatyzacja nabita zgodnie z normą VW/Audi przedwczoraj. Po włączeniu klimatyzacji z poziomu panelu klimatronic, słychać załączenie kompresora poprzez sprzęgło, oba wentylatory rozpoczynają pracę. Wąż klimatyzacji wchodzący do grodzi silnika robi się zimny. Po czasie (nie jest on jednakowy od kilku sec do kilku minut) wąż klimatyzacji wraca do temp otoczenia, z nawiewów przestaje wiać zimne powietrze. Nie objawia się to żadnym dźwiękiem przekaźnika etc. Wentylatory dalej pracują.

    Sprężarka sprawdzona na krótko, po podłączeniu do 12V, cały układ w pełni wydajny klimatyzacja pracuje cały czas.

    Gdzie może tkwić problem?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • VIP Zasłużony dla elektroda
    Czujniki temperatury wnętrza np. Nie widząc ciśnień, trudno podpowiadać. Lepiej pojechać na serwis jeszcze raz.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 8  
    dziwi mnie że podłączenie na krótko spełnia zadanie

    w A3 czujnik temp wew. jest w środkowym panelu deski w kratce nad klimatronikiem, zdejmowałem to kilka dni temu wyglądało tam wszystko ok. i odrzucenie wady tego czujnika może być funkcjonowanie auto regulacji obrotów wentylatora w zależności od temp wew. które w moim przypadku działa

    w jaki sposób mogę sprawdzić czujnik ciśnienia? oraz termowyłącznik na wężu wody.

    czy są inne czujniki odpowiadające za wyłączenie klimatyzacji?
  • Poziom 12  
    Przede wszystkim należałoby sprawdzić ciśnienia ,podłączyć manometry.Nie napisałeś,czy rozłącza się sprężarka ,czy rurka niskiego ciśnienia robi się cieplejsza przy pracującej sprężarce?
    Jeśli przy pracującej sprężarce grubsza rurka robi się ciepła tzn.,że sprężarka nie ma wydajności.
  • Poziom 8  
    Wyczyściłem styki wszystkich przyłączy klimatyzacji tj. czujników itp klima od paru tygodni działa bez problemu.