Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Ariston LV460A - migają 1 i 2 dioda.

20 Cze 2014 10:59 3642 7
  • Poziom 2  
    Witam!
    Przejrzałam forum, jednak nie mogę znaleźć odpowiedzi na moje pytanie.
    Otóż zmywarka Ariston LV460A zaczyna mycie, myje ok pół godziny, trwa pierwszy program, potem drugi i po tym czasie mycie się zatrzymuje i zaczynają migać dwie pierwsze diody.

    Gdy otwieram zmywarkę na dole jest cała wypełniona wodą. Czyściłam filtr, kupiłam także środki udrożniające do zmywarki jednak to nic nie pomogło. Znajomy, który zajmuje się takim sprzętem, twierdzi, że trzeba ją zresetować i potrzebne są do tego kody odblokowujące, jednak nie posiadam instrukcji obsługi, oraz nie mogę znaleźć tego w Internecie. Nie wiem czy to pomoże. Może mieliście podobne problemy i jesteście w stanie mi pomóc?
  • Poziom 2  
    Ściągnęłam tę instrukcję już jakiś czas temu, jednak w niej nie ma żadnych informacji dotyczących mojego problemu.
  • Poziom 39  
    Oczywiście że jest opisana przynajmniej część problemu - zatkany odpływ. Żadne zaklęcia w rodzaju kodów, filtrów czy udrożniaczy tu nie pomogą - trzeba sprawdzić cały odpływ oraz pompę - może być zablokowana lub uszkodzona.
  • Poziom 2  
    I jak udało się naprawić bo mam ten sam problem, zmywarka nie wypompowuje wody. Spuszczę ja grawitacyjnie wężem i program leci po kolei :) Co sie zepsuło u Ciebie jaki koszt naprawy?
  • Poziom 23  
    Witam. Oprócz problemu z odpływem wody zmywarka wykonuje dany program zmywania? Czy jeszcze coś się dzieje? Wszystko wskazuje na uszkodzoną pompę odpływową albo zapchany odpływ lub moduł nie podaje napięcia na pompę spustową. Bez rozkręcenia zmywarki i pomiarów można tylko snuć przypuszczenia.
  • Poziom 2  
    Wszystko dziala . Program leci po koleji tylko trzeba wode wylac grawitacyjnie w momencie kiedy jest tego czas.
    Jesli tego nie zrobie swieca sie dwie gorne lampki i migaja. Spust chyba drozny bo woda swobodnie splywa....
    Wieczorem rozkrece i sprawdze zaislanie na pompie i sama pompe.
  • Poziom 2  
    Problem rozwiazany , wirnik w pompie spustowej zablokowany kawaleczkiem szkla z zbitej szklani. Wypadlo zesrodka i działa ; )
    Dzieki za pomoc