Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWM6081 brak wypompowania wody po programie

anatolG 29 Cze 2014 08:26 936 1
  • #1 29 Cze 2014 08:26
    anatolG
    Poziom 9  

    Witam, ponownie ze swoją pralką :D

    Słuchajcie, otóż tak: nastawiam program na pralce i ładnie go przechodzi jednak gdy wchodzi na 'płukanie wirowanie' nie wylewa wody na tym programie. Na samym ręcznym przejściu na wirowanie lub wypompowanie wodę wylewa z pralki.

    Druga sprawa, że jak pierze się cały czas program obojętny to pralka strzela jakby miała załączyć daną czynność np. wirowanie bębna, obroty itd. strzały te to programator się próbujący przełączyć (tak sądzę bo to sygnał strzał załączenia), przełącza się na kontrolkę koniec prania na 1s ale pierze dalej i tak cały czas przez całe pranie, wirowanie i płukanie.

    Żadne błędy na wyświetlaczu nie wyskakują.

    Chyba w miarę jasno opisałem problem - jak nie to głowę możecie urwać :)



    Teraz tak, osobiście uważam, że problemem jest:
    - cała płytka z pokrętłem wyboru programów, ponieważ dawno temu gdy woda wybiła zalało ją i w miejscu gdzie podłącza się przewód od programatora jeden ze styków zaśniedział i teraz praktycznie go już nie ma to samo w kostce tego przewodu.
    - mechanizm zamykania drzwi.
    - programator (to raczej odrzucam na 99,99%).
    - naciąg linek może jest za słaby.


    Hydrostat czysty, przewody gumowe czyste.


    Ma ktoś jakieś rady ?

    0 1
  • #2 01 Lip 2014 10:53
    anatolG
    Poziom 9  

    Pomoże ktoś ?

    0