Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MTZ 82 - Instrukcja Obsługi

06 Sie 2014 13:29 22107 12
  • Poziom 15  
    Witam, mam problem ze znalezieniem instrukcji obsługi MTZ 82 :( Ciągle znajduje do starszych z tą zaokrągloną kabiną. Mój Tata zmarł 3 dni temu, pracy w polu dużo a ja znam tylko podstawowe rzeczy :( Dziękuje serdecznie za pomoc :)

    Mam mtz takiego jak ten na zdjęciu.

    MTZ 82 - Instrukcja Obsługi
  • Poziom 15  
    No i deską rozdzielczą i tymi suwakami pod nią. Dziękuje za link :)
  • Pomocny post
    Specjalista Maszyny Rolnicze
    Elektryką też. Ale jak mówiłem mechanicznie to samo. Katalog części odnośnie przedniego mostu, silnika, układu napędowego to samo. Hydraulika prawie bo często w małej budzie był amortyzator podnośnika. Schemat elektryki jest na necie nawet mój.
    Gdybyś coś chciał się dowiedzieć to pisz.
  • Poziom 15  
    Dzięki ponownie :) Teraz czeka mnie talerzowanie, muszę rozkminić biegi i jak włączyć przedni napęd. Wiem że ta "wajcha" podnosi się ale nie wiem czy trzeba ją przesunąć do tyłu czy do przodu jeszcze.
  • Pomocny post
    Specjalista Maszyny Rolnicze
    Przekręcić w bok. Ma trzy pozycje. W dole wyłączony, raz do góry załączony automatyczny działa tylko do jazdy w przód, dwa do góry stały działa w każdym kierunku jazdy.
  • Poziom 15  
    U mnie coś dziwnie ta dźwignia chodzi :( nie da się jej przekręcić w bok tylko do góry idzie.


    MTZ 82 - Instrukcja Obsługi


    Czy ten brązowy kabelek powinien być podłączony do wtyczki ? Nie działa nawiew, ani tylne światła robocze :( Na guziku od świateł jest dioda ale nie świeci więc pewnie w ogóle napięcie nie dochodzi.

    MTZ 82 - Instrukcja Obsługi MTZ 82 - Instrukcja Obsługi MTZ 82 - Instrukcja Obsługi MTZ 82 - Instrukcja Obsługi

    Po włączeniu świateł tym włącznikiem świateł powinny się zapalić światła mijania ? długie po włączeniu przy kierownicy działają ( jedno, ale pewnie żarówka tylko spalona w drugim) Spryskiwacz też nie działa ;/ nic nie brzęczy i nie leci po włączeniu.

    MTZ 82 - Instrukcja Obsługi

    Znalazłem temat o radiu i ktoś pisał że w tym miejscu jest kabel z napięciem czy to jest ten ?
    MTZ 82 - Instrukcja Obsługi

    Tyle mi tata zostawił do zrobienia eh.. :(

    Dziękuje z góry za pomocne odpowiedzi :)
  • Specjalista Maszyny Rolnicze
    Dźwignia się nie przesuwa tylko porusza do góry, dół i przekręca. Jak popatrzysz w otwór w podłodze to ma in długą ściankę z wycięciami w które wchodzi bolec z blachy przyspawany do samej dźwigni. Trzeba ją wyczuć bo porusza się ona strasznie chaotycznie.

    Z kablami ciężko będzie coś poradzić przez neta. ten schemat pasuje do tego modelu, powinny się nawet kolory kabli zgadzać jeśli nie było grzebane.
    https://www.elektroda.pl/rtvforum/topic2392878.html
    Każde urządzenie w dachu jest zabezpieczone bezpiecznikiem w desce rozdzielczej. Przewody zasilające idą w rynience prawym przednim słupkiem. Miernik lub probówka i szukać.

    Światła mijania z przodu mają dwa bezpieczniki prawe i lewe swój. To też sprawdź.

    A radio jeśli nie ma osobnego kabla bo u mnie nie było podłącz do lampki oświetlenia kabiny.
  • Poziom 15  
    Dziękuje jeszcze raz ! :) już nie mogę kliknąć pomógł :(

    Właśnie sprawdzałem wczoraj te bezpieczniki i coś tam nie styka bo jak przekręcę od świateł to świeci lub nie świeci. Musze kupić kontakt do styków bo pędzelek nic nie dał, za dużo syfu pewnie. A z tą dźwignią zobaczę zaraz. Właśnie ona lata w cały świat :/
  • Specjalista Maszyny Rolnicze
    Ruskie konektorki są kiepskie nie mówiąc o tym że lata też robią swoje. Kontaktron raczej nie pomoże. Trzeba znaleźć luźny, zdjąć, ścisnąć lub wymienić na nowy. Po prostu są luźne i tyle.
  • Poziom 15  
    Dziwne jest to że wystarczy przekręcić trochę i jest ok. Pościskam te miejsca gdzie siedzą trochę jak piszesz.

    Okazało się że nawiew działa ale tylko na 2 biegu z lewego kanału.

    Z tym przednim napędem patrzyłem też, ale nie wiem czy ja nie mam jakiejś starszej wersji bo jest tylko jeden ząbek. Czyli włączony na stałe lub wyłączony, i zamiast na bok to do przodu muszę ją popchnąć.

    https://obrazki.elektroda.pl/4363147000_1349432595.jpg to jest dobry opis bezpieczników ? wiem że te na prawo są od świateł i stacyjki, ale chciałbym wiedzieć wszystkie które są od czego.

    Pozdrawiam.
  • Specjalista Maszyny Rolnicze
    Nawiew powinien mieć dwa biegi. Może być walnięty włącznik, nie łączy jedna z wtyczek przy silnikach lub sam silnik jest uszkodzony, może też nie być masy. Jeden ma masę z obudowy ciągnika a drugi z przełącznika.
    Ruski zrobiły napęd wentylatorów w taki sposób że na najwyższym biegu są podłączone oba równolegle i każdy silnik jest zasilany napięciem 12V. Na wolniejsze obroty jest przełączany szeregowo wtedy łącznie zasila je napięcie 12 V ale każdy z osobna tylko 6 V.

    Sama dźwignia przedniego napędu ma jeden ząbek a w otworze w podłodze jest jak by grzebień z wycięciami. Są dwa na pewno.
    Zresztą łatwo sprawdzić jak to jest w przystawce przedniego napędu. Podnieś prawe przednie koło do góry, odłącz cięgno od przystawki napędy i delikatnie włącz napęd tak do połowy skoku dźwigni. Koło powinno się kręcić do przodu a do tyłu nie. To napęd automatyczny. Gdy włączysz dźwignie na maź do góry załączy się napęd stały i koło nie będzie się obracać w żadnym kierunku.

    Tą fotkę sam wstawiłem i pasuje ona do deski rozdzielczej którą ty masz w ciągniku. Pod warunkiem że nikt jeszcze nic nie kombinował.
  • Poziom 15  
    Nie tam nikt nic nie kombinował na szczęście. Dzisiaj sprawdzę wszystko :) Dzięki ponownie :)

    Może ten 1 bieg nie działa, bo ten kabelek brązowy nie jest w kostce. Muszę znaleźć zdjęcie dobrze podłączonej kostki do włącznika.

    Oto film z działania dźwigni. Tylko jedno miejsce do zahaczenia zaraz zapnę pług i zobaczę jak będzie w praktyce.

    https://www.youtube.com/watch?v=uKYJCc-LVbI&feature=youtu.be

    W zbiorniczku od spryskiwacza powinny iść 2 kable do silniczka ? bo u mnie idzie jeden i pewnie dlatego nie działa.

    //Edit

    Silniczek działa po podłączeniu akumulatora z auta, ale gdzieś jest przy pchany wężyk chyba bo nie pryska na szybę.

    Do włącznika halogenów z tyłu nie dochodzi napięcie ;/ To co zaznaczyłem na czerwono jest też u Ciebie, bądź innych czy to jakaś samoróbka ?

    MTZ 82 - Instrukcja Obsługi