Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta indukcyjna Whirlpool typ:PLEAC nie wykrywa garnków!

05 Lis 2014 21:37 1707 7
  • Poziom 9  
    Witam. Opisana w temacie płyta nie wykrywa garnków.
    Gdy wstawiam garnek "łapie" na sekundę w niezwykłych przypadkach na kilka sekund i grzeje po czym przestaje grzać. Słychać tylko "ptykanie"...
    Co może być z nią nie tak?
  • Poziom 9  
    Robert-X- napisał:
    Witam. Opisana w temacie płyta nie wykrywa garnków.
    Gdy wstawiam garnek "łapie" na sekundę w niezwykłych przypadkach na kilka sekund i grzeje po czym przestaje grzać. Słychać tylko "ptykanie"...
    Co może być z nią nie tak?



    Witam czy uszkodzenie zostało usunięte ?
    Mam taki sam objaw.
    Pozdrawiam
  • Poziom 2  
    Witam Mam podobnie szlak mnie trafia. Jedna patelnia indukcyjna na 10 działa. Albo działa tylko na jednym z pól. Już mam dość tej płyty.
  • Poziom 10  
    Macie ten problem od początku czy dopiero po jakimś czasie?
  • Poziom 2  
    Od początku. Kupiłem kamienną patelnie 28 cm śr działa wszędzie, mniejsza tej samej firmy nie. Długo nie mogłem trafić takiej która by działała a wczoraj przyszła mała z ikei działa tylko na jednym polu - wielki sukces. Inne pola tylko wydaja taki dźwięk "pyk pyk" i guzik. Garnki kurła śmigają wszystkie małe duże a nawet średnie. Na patelnie foch :). To chyba chodzi o tą perforacje od spodu. Choć znowu sąsiadka ma ciut nowszy model i jej chodzi na wszystkich polach ( ta z ikei) ona ma za to inny "feler" ale to inna bajka.
  • Poziom 10  
    No to dziwne.. skoro inne działają to podłączenie raczej jest ok więc może powierzchnia magnetyczna patelni jest za mała i jej po prostu nie widzi
  • Poziom 2  
    Byłoby to wszystko zrozumiałe gdyby nie to, że na jednym polu ją jednak widzi, a na pozostałych czterech już nie.
    :arrow: Poprawiłem TONI_2003